<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta property="og:image" content="website"/>
	<title>ज्युनिअर एनटीआरसोबत झळकणार जान्हवी कपूर &#8211; तरुण भारत</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Feed" href="https://tarunbharat.com/feed" />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Comments Feed" href="https://tarunbharat.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; ज्युनिअर एनटीआरसोबत झळकणार जान्हवी कपूर Comments Feed" href="https://tarunbharat.com/archives/779683/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://tarunbharat.com/wp-content/cache/minify/dc195.css" media="all" />




<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CUltra%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CVollkorn%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CGeorgia%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="https://tarunbharat.com/wp-content/cache/minify/70ef0.css" media="all" />

<style id='penci-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://tarunbharat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<script src="https://tarunbharat.com/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/tarunbharat.com\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/tarunbharat.com","wp_site_url":"https:\/\/tarunbharat.com","wp_root_url":"https:\/\/tarunbharat.com","wp_plugins_url":"https:\/\/tarunbharat.com\/wp-content\/plugins","wp_content_url":"https:\/\/tarunbharat.com\/wp-content","wp_includes_url":"https:\/\/tarunbharat.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script src="https://tarunbharat.com/wp-content/cache/minify/23544.js"></script>

<!-- OG: 2.7.6 -->
<link rel="image_src" href="https://tarunbharat.com/wp-content/uploads/2020/04/janhavi-kapoor-1.jpg" /><meta itemprop="image" content="https://tarunbharat.com/wp-content/uploads/2020/04/janhavi-kapoor-1.jpg" /><meta name="msapplication-TileImage" content="https://tarunbharat.com/wp-content/uploads/2020/04/janhavi-kapoor-1.jpg" /><meta property="og:image" content="https://tarunbharat.com/wp-content/uploads/2020/04/janhavi-kapoor-1.jpg" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="320" /><meta property="og:image:alt" content="janhavi kapoor" /><meta property="og:description" content="शशांक खेतान दिग्दर्शित ‘धडक’ या चित्रपटात बॉलीवूडमध्ये पदार्पण केलेली श्रीदेवीची मुलगी आणि अभिनेत्री जान्हवी कपूर आता दाक्षिणात्य चित्रपटसृष्टीमध्ये प्रवेश करणार आहे. ज्युनिअर एनटीआरसोबत ती एका चित्रपटात काम करणार आहे. आपल्या आईच्या पावलावर पाऊल टाकत ती हा प्रवास करणार आहे. ज्युनिअर एनटीआर बाहुबलीफेम एस. एस. राजमौली यांच्या आगामी आरआरआर या चित्रपटात झळकणार आहे. यानंतर एनटीआर 30..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_us" /><meta property="og:site_name" content="तरुण भारत" /><meta property="og:title" content="ज्युनिअर एनटीआरसोबत झळकणार जान्हवी कपूर" /><meta property="og:url" content="https://tarunbharat.com/archives/779683" /><meta property="og:updated_time" content="2020-04-03T15:54:29+05:30" /><meta property="article:tag" content="#janhavikapoor" /><meta property="article:tag" content="#NTR" /><meta property="article:tag" content="#tarunbharat_official" /><meta property="article:tag" content="#tarunbharatnews" /><meta property="article:published_time" content="2020-04-03T15:44:31+05:30" /><meta property="article:modified_time" content="2020-04-03T15:54:29+05:30" /><meta property="article:author" content="https://tarunbharat.com/archives/author/omkar_b" /><meta property="article:section" content="मनोरंजन" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="ज्युनिअर एनटीआरसोबत झळकणार जान्हवी कपूर" /><meta property="twitter:description" content="शशांक खेतान दिग्दर्शित ‘धडक’ या चित्रपटात बॉलीवूडमध्ये पदार्पण केलेली श्रीदेवीची मुलगी आणि अभिनेत्री जान्हवी कपूर आता दाक्षिणात्य चित्रपटसृष्टीमध्ये प्रवेश करणार आहे. ज्युनिअर एनटीआरसोबत ती एका चित्रपटात काम करणार आहे. आपल्या आईच्या पावलावर पाऊल टाकत ती हा प्रवास करणार आहे. ज्युनिअर एनटीआर..." /><meta property="twitter:image:width" content="500" /><meta property="twitter:image:height" content="320" /><meta property="twitter:image:alt" content="janhavi kapoor" /><meta property="twitter:url" content="https://tarunbharat.com/archives/779683" /><meta property="profile:first_name" content="omkar" /><meta property="profile:last_name" content="B" /><meta property="profile:username" content="omkar B" /><!-- /OG -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tarunbharat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tarunbharat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='सरकार कडून &#8216;आरोग्य सेतू&#8217; ॲप लॉन्च' href='https://tarunbharat.com/archives/779669' />
<link rel='next' title='&#8216;दगडूशेठ&#8217; गणपती ट्रस्टतर्फे 100 तृतीयपंथीयांना धान्य' href='https://tarunbharat.com/archives/779682' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://tarunbharat.com/archives/779683" />
<link rel='shortlink' href='https://tarunbharat.com/?p=779683' />
<link rel="alternate" type="application/json+oembed" href="https://tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftarunbharat.com%2Farchives%2F779683" />
<link rel="alternate" type="text/xml+oembed" href="https://tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftarunbharat.com%2Farchives%2F779683&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<link rel="pingback" href="https://tarunbharat.com/xmlrpc.php"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1009127/Tarunbharat_728x90_DT', [728, 90], 'div-gpt-ad-1583387317666-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Tarunbharat_728x90_DT_2', [728, 90], 'div-gpt-ad-1583387308342-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Tarunbharat_728x90_DT_3', [728, 90], 'div-gpt-ad-1583387289312-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Tarunbharat_300x250_Mob_3', [300, 250], 'div-gpt-ad-1583387281430-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Tarunbharat_300x250_Mob_2', [300, 250], 'div-gpt-ad-1583387273854-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Tarunbharat_300x250_Mob_1', [300, 250], 'div-gpt-ad-1583387266797-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46746588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46746588-1');
</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/tarunbharat.com\/wp-content\/uploads\/2020\/03\/cropped-tblogo2new.png"
    },
    "url": "https:\/\/tarunbharat.com\/",
    "name": "\u0924\u0930\u0941\u0923 \u092d\u093e\u0930\u0924",
    "description": "a leading marathi newspaper"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0924\u0930\u0941\u0923 \u092d\u093e\u0930\u0924",
    "alternateName": "a leading marathi newspaper",
    "url": "https:\/\/tarunbharat.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/tarunbharat.com\/archives\/779683"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/tarunbharat.com\/archives\/779683"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u091c\u094d\u092f\u0941\u0928\u093f\u0905\u0930 \u090f\u0928\u091f\u0940\u0906\u0930\u0938\u094b\u092c\u0924 \u091d\u0933\u0915\u0923\u093e\u0930 \u091c\u093e\u0928\u094d\u0939\u0935\u0940 \u0915\u092a\u0942\u0930",
    "description": "\u0936\u0936\u093e\u0902\u0915 \u0916\u0947\u0924\u093e\u0928 \u0926\u093f\u0917\u094d\u0926\u0930\u094d\u0936\u093f\u0924 \u2018\u0927\u0921\u0915\u2019 \u092f\u093e \u091a\u093f\u0924\u094d\u0930\u092a\u091f\u093e\u0924 \u092c\u0949\u0932\u0940\u0935\u0942\u0921\u092e\u0927\u094d\u092f\u0947 \u092a\u0926\u093e\u0930\u094d\u092a\u0923 \u0915\u0947\u0932\u0947\u0932\u0940 \u0936\u094d\u0930\u0940\u0926\u0947\u0935\u0940\u091a\u0940 \u092e\u0941\u0932\u0917\u0940 \u0906\u0923\u093f \u0905\u092d\u093f\u0928\u0947\u0924\u094d\u0930\u0940 \u091c\u093e\u0928\u094d\u0939\u0935\u0940 \u0915\u092a\u0942\u0930 \u0906\u0924\u093e \u0926\u093e\u0915\u094d\u0937\u093f\u0923\u093e\u0924\u094d\u092f \u091a\u093f\u0924\u094d\u0930\u092a\u091f\u0938\u0943\u0937\u094d\u091f\u0940\u092e\u0927\u094d\u092f\u0947 \u092a\u094d\u0930\u0935\u0947\u0936 \u0915\u0930\u0923\u093e\u0930 \u0906\u0939\u0947. \u091c\u094d\u092f\u0941\u0928\u093f\u0905\u0930 \u090f\u0928\u091f\u0940\u0906\u0930\u0938\u094b\u092c\u0924 \u0924\u0940 \u090f\u0915\u093e \u091a\u093f\u0924\u094d\u0930\u092a\u091f\u093e\u0924 \u0915\u093e\u092e \u0915\u0930\u0923\u093e\u0930 \u0906\u0939\u0947. \u0906\u092a\u0932\u094d\u092f\u093e \u0906\u0908\u091a\u094d\u092f\u093e \u092a\u093e\u0935\u0932\u093e\u0935\u0930 \u092a\u093e\u090a\u0932 \u091f\u093e\u0915\u0924 \u0924\u0940 \u0939\u093e \u092a\u094d\u0930\u0935\u093e\u0938 \u0915\u0930\u0923\u093e\u0930 \u0906\u0939\u0947. \u091c\u094d\u092f\u0941\u0928\u093f\u0905\u0930 \u090f\u0928\u091f\u0940\u0906\u0930 \u092c\u093e\u0939\u0941\u092c\u0932\u0940\u092b\u0947\u092e \u090f\u0938. \u090f\u0938. \u0930\u093e\u091c\u092e\u094c\u0932\u0940 \u092f\u093e\u0902\u091a\u094d\u092f\u093e \u0906\u0917\u093e\u092e\u0940 \u0906\u0930\u0906\u0930\u0906\u0930 \u092f\u093e \u091a\u093f\u0924\u094d\u0930\u092a\u091f\u093e\u0924...",
    "datePublished": "2020-04-03",
    "datemodified": "2020-04-03",
    "mainEntityOfPage": "https:\/\/tarunbharat.com\/archives\/779683",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/tarunbharat.com\/wp-content\/uploads\/2020\/04\/janhavi-kapoor-1.jpg",
        "width": 500,
        "height": 320
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0924\u0930\u0941\u0923 \u092d\u093e\u0930\u0924",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/tarunbharat.com\/wp-content\/uploads\/2020\/03\/cropped-tblogo2new.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-omkarB",
        "name": "omkar B"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<style type="text/css" id="wp-custom-css">
			h1, h2, h3, h4, h5, h6 {
   line-height: 1.5 !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
	
</head>

<body class="post-template-default single single-post postid-779683 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw two-sidebar penci-single-style-2 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-day-cloudy-high"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">36</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Belgaum</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	April 3, 2020</div>
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title"><b>सुविचार : </b></span>	<span class="penci-trending-nav penci-pag-disabled">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="40000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/archives/779210">चुकींची भीती बाळगू नका, पण तीच चूक पुनः करु नका.</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__google" target="_blank" href="#" title="Google" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-google-plus"></i><span class="social_title screen-reader-text">Google</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a><a class="social-media-item socail_media__xing" target="_blank" href="#" title="Xing" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-xing"></i><span class="social_title screen-reader-text">Xing</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://tarunbharat.com/" class="custom-logo-link" rel="home"><img width="289" height="66" src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new.png" class="custom-logo" alt="तरुण भारत" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<!-- /1009127/Tarunbharat_728x90_DT -->
<div id='div-gpt-ad-1583387317666-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583387317666-0'); });
  </script>
</div>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="60" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-774251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-774251"><a href="https://tarunbharat.com/" itemprop="url"><b>तरुण भारत</b></a></li>
<li id="menu-item-765967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765967"><a href="https://tarunbharat.com/archives/category/national" itemprop="url"><b>राष्ट्रीय</b></a></li>
<li id="menu-item-765968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765968"><a href="https://tarunbharat.com/archives/category/international" itemprop="url"><b>आंतरराष्ट्रीय</b></a></li>
<li id="menu-item-765969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765969"><a href="https://tarunbharat.com/archives/category/sport" itemprop="url"><b>क्रीडा</b></a></li>
<li id="menu-item-765970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765970"><a href="https://tarunbharat.com/archives/category/agralekh" itemprop="url"><b>संपादकीय </b></a></li>
<li id="menu-item-765971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765971"><a href="https://tarunbharat.com/archives/category/horoscope" itemprop="url"><b>भविष्य</b></a></li>
<li id="menu-item-765972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-765972"><a href="https://tarunbharat.com/archives/category/lifestyle" itemprop="url"><b>मनोरंजन</b></a></li>
<li id="menu-item-774318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774318"><a href="https://tarunbharat.com/archives/category/vividha" itemprop="url"><b>विविधा</b></a></li>
<li id="menu-item-765974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-765974"><a href="https://tarunbharat.com/archives/category/editions" itemprop="url"><b>आवृत्ती</b></a>
<ul class="sub-menu">
	<li id="menu-item-765977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765977"><a href="https://tarunbharat.com/archives/category/editions/belgaum" itemprop="url"><b>बेळगांव</b></a></li>
	<li id="menu-item-765976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765976"><a href="https://tarunbharat.com/archives/category/editions/goa" itemprop="url"><b>गोवा</b></a></li>
	<li id="menu-item-774319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774319"><a href="https://tarunbharat.com/archives/category/editions/%e0%a4%95%e0%a5%8b%e0%a4%95%e0%a4%a3" itemprop="url"><b>कोकण</b></a></li>
	<li id="menu-item-774320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774320"><a href="https://tarunbharat.com/archives/category/editions/%e0%a4%aa%e0%a4%b6%e0%a5%8d%e0%a4%9a%e0%a4%bf%e0%a4%ae-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0" itemprop="url"><b>पश्चिम महाराष्ट्र</b></a></li>
	<li id="menu-item-775145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775145"><a href="https://tarunbharat.com/archives/category/editions/%e0%a4%ae%e0%a5%81%e0%a4%82%e0%a4%ac%e0%a4%88-%e0%a4%aa%e0%a5%81%e0%a4%a3%e0%a5%87" itemprop="url"><b>मुंबई /पुणे</b></a></li>
	<li id="menu-item-775312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775312"><a href="https://tarunbharat.com/archives/category/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%bf%e0%a4%95" itemprop="url"><b>प्रादेशिक</b></a></li>
</ul>
</li>
<li id="menu-item-774151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774151"><a href="https://tarunbharat.com/archives/category/%e0%a4%91%e0%a4%9f%e0%a5%8b%e0%a4%ae%e0%a5%8b%e0%a4%ac%e0%a4%be%e0%a4%88%e0%a4%b2" itemprop="url"><b>ऑटोमोबाईल</b></a></li>
<li id="menu-item-774152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774152"><a href="https://tarunbharat.com/archives/category/%e0%a4%9f%e0%a5%87%e0%a4%95-%e0%a4%97%e0%a5%85%e0%a4%9c%e0%a5%87%e0%a4%9f" itemprop="url"><b>टेक / गॅजेट</b></a></li>
<li id="menu-item-774153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774153"><a href="https://tarunbharat.com/archives/category/%e0%a4%9f%e0%a5%81%e0%a4%b0%e0%a4%bf%e0%a4%9d%e0%a4%ae" itemprop="url"><b>टुरिझम</b></a></li>
<li id="menu-item-774154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774154"><a href="https://tarunbharat.com/archives/category/%e0%a4%ab%e0%a5%82%e0%a4%a1" itemprop="url"><b>फूड</b></a></li>
<li id="menu-item-774155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774155"><a href="https://tarunbharat.com/archives/category/%e0%a4%86%e0%a4%b0%e0%a5%8b%e0%a4%97%e0%a5%8d%e0%a4%af" itemprop="url"><b>आरोग्य</b></a></li>
<li id="menu-item-774156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774156"><a href="https://tarunbharat.com/archives/category/%e0%a4%85%e0%a4%b8%e0%a5%8d%e0%a4%ae%e0%a4%bf%e0%a4%a4%e0%a4%be" itemprop="url"><b>अस्मिता</b></a></li>
<li id="menu-item-774157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774157"><a href="https://tarunbharat.com/archives/category/%e0%a4%a8%e0%a5%8b%e0%a4%95%e0%a4%b0%e0%a5%80-%e0%a4%95%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%b0" itemprop="url"><b>नोकरी / करियर</b></a></li>
<li id="menu-item-775014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775014"><a href="https://tarunbharat.com/archives/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%aa%e0%a4%be%e0%a4%b0-%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97%e0%a4%a7%e0%a4%82%e0%a4%a6%e0%a5%87" itemprop="url"><b>व्यापार / उद्योगधंदे</b></a></li>
<li id="menu-item-775015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775015"><a href="https://www.youtube.com/channel/UC5QYu5630lIpTz3s2haYq5g" itemprop="url"><i class="fa fa-youtube fa-2x"></i></a></li>
<li id="menu-item-775016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775016"><a href="http://epaper.tarunbharat.com/t/503/latest/Tarun%20Bharat%20Belgaum" itemprop="url"><b>ईपेपर</b></a></li>
<li id="menu-item-775017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775017"><a href="https://tarunbharat.com/archives/category/%e0%a4%ab%e0%a5%85%e0%a4%b6%e0%a4%a8" itemprop="url"><b>फॅशन</b></a></li>
<li id="menu-item-775068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775068"><a href="https://tarunbharat.com/archives/category/%e0%a4%95%e0%a5%83%e0%a4%b7%e0%a5%80" itemprop="url"><b>कृषी</b></a></li>
<li id="menu-item-775018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775018"><a href="https://tarunbharat.com/archives/category/sanwad" itemprop="url"><b>संवाद</b></a></li>
<li id="menu-item-775307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775307"><a href="https://tarunbharat.com/archives/category/%e0%a4%b5%e0%a4%bf%e0%a4%a8%e0%a5%8b%e0%a4%a6" itemprop="url"><b>विनोद</b></a></li>
<li id="menu-item-775503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775503"><a href="https://tarunbharat.com/archives/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%82%e0%a4%97%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%87" itemprop="url"><b>व्यंगचित्रे</b></a></li>
</ul>
</nav><!-- #site-navigation -->
			</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://tarunbharat.com/" class="custom-logo-link logo_header_mobile"><img src="https://tarunbharat.com/wp-content/uploads/2020/03/tblogo2new.png" alt="तरुण भारत"/></a></div>
						</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="500" height="320" src="https://tarunbharat.com/wp-content/uploads/2020/04/janhavi-kapoor-1.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="https://tarunbharat.com/wp-content/uploads/2020/04/janhavi-kapoor-1.jpg 500w, https://tarunbharat.com/wp-content/uploads/2020/04/janhavi-kapoor-1-300x192.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://tarunbharat.com/archives/779683" data-id="779683" data-title="">
						<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://tarunbharat.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://tarunbharat.com/archives/category/lifestyle" itemprop="item"><span itemprop="name">मनोरंजन</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://tarunbharat.com/archives/779683" itemprop="item"><span itemprop="name">ज्युनिअर एनटीआरसोबत झळकणार जान्हवी कपूर</span></a><meta itemprop="position" content="3" /></li></ul></div>							<article id="post-779683" class="penci-single-artcontent post-779683 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-janhavikapoor tag-ntr tag-tarunbharat_official tag-tarunbharatnews penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<h1 class="entry-title penci-entry-title penci-title-">ज्युनिअर एनटीआरसोबत झळकणार जान्हवी कपूर</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-04-03T15:44:31+05:30">April 3, 2020</time><time class="updated" datetime="2020-04-03T15:54:29+05:30">April 3, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://tarunbharat.com/archives/779683#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p779683">3</span></span></span>									</div><!-- .entry-meta -->
																	</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	
<p>शशांक खेतान दिग्दर्शित ‘धडक’ या चित्रपटात बॉलीवूडमध्ये पदार्पण केलेली श्रीदेवीची मुलगी आणि अभिनेत्री जान्हवी कपूर आता दाक्षिणात्य चित्रपटसृष्टीमध्ये प्रवेश करणार आहे. ज्युनिअर एनटीआरसोबत ती एका चित्रपटात काम करणार आहे. आपल्या आईच्या पावलावर पाऊल टाकत ती हा प्रवास करणार आहे. ज्युनिअर एनटीआर बाहुबलीफेम एस. एस. राजमौली यांच्या आगामी आरआरआर या चित्रपटात झळकणार आहे. यानंतर एनटीआर 30 या त्याच्या चित्रपटाचीही चर्चा आहे. ज्युनिअर एनटीआर आणि जान्हवी कपूर हे दोघे ‘अईनौ पोयी रवाले हस्तीनाकू’ या चित्रपटात एकत्र झळकणार आहेत. त्रिविक्रम श्रीनिवास या चित्रपटाचे दिग्दर्शन करणार आहे. जान्हवी कपूर या चित्रपटात ज्युनिअर एनटीआरच्या प्रेयसीच्या भूमिकेत दिसणार आहे. जान्हवीला या चित्रपटाची कथा आवडली असून तिने यासाठी होकार दिला आहे. पुढील वर्षी हा चित्रपट प्रदर्शित होईल. जान्हवीचा नेटफ्लिक्सवर घोस्ट स्टोरीज हा चित्रपट प्रदर्शित झाला होता. लवकरच ती गुंजन सक्सेना, रुही अफझाना आणि दोस्ताना 2 या चित्रपटांमध्ये दिसणार आहे. </p>
<div class="penci-google-adsense penci_single_ad_after_content"><!-- /1009127/Tarunbharat_728x90_DT_2 -->
<div id='div-gpt-ad-1583387308342-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583387308342-0'); });
  </script>
</div></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="779683" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftarunbharat.com%2Farchives%2F779683"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=ज्युनिअर%20एनटीआरसोबत%20झळकणार%20जान्हवी%20कपूर%20-%20https://tarunbharat.com/archives/779683"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Ftarunbharat.com%2Farchives%2F779683"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Ftarunbharat.com%2Farchives%2F779683&#038;media=https%3A%2F%2Ftarunbharat.com%2Fwp-content%2Fuploads%2F2020%2F04%2Fjanhavi-kapoor-1.jpg&#038;description=%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A5%81%E0%A4%A8%E0%A4%BF%E0%A4%85%E0%A4%B0%20%E0%A4%8F%E0%A4%A8%E0%A4%9F%E0%A5%80%E0%A4%86%E0%A4%B0%E0%A4%B8%E0%A5%8B%E0%A4%AC%E0%A4%A4%20%E0%A4%9D%E0%A4%B3%E0%A4%95%E0%A4%A3%E0%A4%BE%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%8D%E0%A4%B9%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A4%AA%E0%A5%82%E0%A4%B0"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ftarunbharat.com%2Farchives%2F779683&#038;title=%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A5%81%E0%A4%A8%E0%A4%BF%E0%A4%85%E0%A4%B0%20%E0%A4%8F%E0%A4%A8%E0%A4%9F%E0%A5%80%E0%A4%86%E0%A4%B0%E0%A4%B8%E0%A5%8B%E0%A4%AC%E0%A4%A4%20%E0%A4%9D%E0%A4%B3%E0%A4%95%E0%A4%A3%E0%A4%BE%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%8D%E0%A4%B9%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A4%AA%E0%A5%82%E0%A4%B0"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Ftarunbharat.com%2Farchives%2F779683&#038;name=%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A5%81%E0%A4%A8%E0%A4%BF%E0%A4%85%E0%A4%B0%20%E0%A4%8F%E0%A4%A8%E0%A4%9F%E0%A5%80%E0%A4%86%E0%A4%B0%E0%A4%B8%E0%A5%8B%E0%A4%AC%E0%A4%A4%20%E0%A4%9D%E0%A4%B3%E0%A4%95%E0%A4%A3%E0%A4%BE%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%8D%E0%A4%B9%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A4%AA%E0%A5%82%E0%A4%B0"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Ftarunbharat.com%2Farchives%2F779683&#038;title=%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A5%81%E0%A4%A8%E0%A4%BF%E0%A4%85%E0%A4%B0%20%E0%A4%8F%E0%A4%A8%E0%A4%9F%E0%A5%80%E0%A4%86%E0%A4%B0%E0%A4%B8%E0%A5%8B%E0%A4%AC%E0%A4%A4%20%E0%A4%9D%E0%A4%B3%E0%A4%95%E0%A4%A3%E0%A4%BE%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%8D%E0%A4%B9%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A4%AA%E0%A5%82%E0%A4%B0"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="ज्युनिअर एनटीआरसोबत झळकणार जान्हवी कपूर" data-link="https://tarunbharat.com/archives/779683" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Ftarunbharat.com%2Farchives%2F779683&#038;text=%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A5%81%E0%A4%A8%E0%A4%BF%E0%A4%85%E0%A4%B0%20%E0%A4%8F%E0%A4%A8%E0%A4%9F%E0%A5%80%E0%A4%86%E0%A4%B0%E0%A4%B8%E0%A5%8B%E0%A4%AC%E0%A4%A4%20%E0%A4%9D%E0%A4%B3%E0%A4%95%E0%A4%A3%E0%A4%BE%E0%A4%B0%20%E0%A4%9C%E0%A4%BE%E0%A4%A8%E0%A5%8D%E0%A4%B9%E0%A4%B5%E0%A5%80%20%E0%A4%95%E0%A4%AA%E0%A5%82%E0%A4%B0"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=ज्युनिअर%20एनटीआरसोबत%20झळकणार%20जान्हवी%20कपूर&#038;BODY=https://tarunbharat.com/archives/779683"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://tarunbharat.com/archives/779669">सरकार कडून &#8216;आरोग्य सेतू&#8217; ॲप लॉन्च</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://tarunbharat.com/archives/779682">&#8216;दगडूशेठ&#8217; गणपती ट्रस्टतर्फे 100 तृतीयपंथीयांना धान्य</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related Stories</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-766393 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-cultural tag-tarunbharatnews tag-tarunbharatsocialmedia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/01/Kaaal-Marathi-Movie-Poster-1-480x300.jpg" href="https://tarunbharat.com/archives/766393"></a><h4 class="entry-title"><a href="https://tarunbharat.com/archives/766393">थरारक अनुभूती देणारा भयपट काळ</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/archives/author/patil_p">Patil_p</a></span><time class="entry-date published updated" datetime="2020-01-25T07:29:33+05:30">January 25, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-777405 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-house tag-meerachopra tag-tarunbharat_official tag-tarunbharatnews penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/03/111b9557c102bd539af3c919d907fa59-1024x682-1-480x320.jpg" href="https://tarunbharat.com/archives/777405"></a><h4 class="entry-title"><a href="https://tarunbharat.com/archives/777405">मीराने घेतलं घर</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/archives/author/tarunbharat">tarunbharat</a></span><time class="entry-date published" datetime="2020-03-20T12:51:56+05:30">March 20, 2020</time><time class="updated" datetime="2020-03-20T12:51:58+05:30">March 20, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-775819 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-kritisenon tag-mimi tag-tarunbharat_official tag-tarunbharatnews penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/03/0_70146100_1569497794-480x320.jpg" href="https://tarunbharat.com/archives/775819"></a><h4 class="entry-title"><a href="https://tarunbharat.com/archives/775819">क्रितीने पूर्ण केले  ‘मिमी’चे शूटिंग</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/archives/author/tarunbharat">tarunbharat</a></span><time class="entry-date published" datetime="2020-03-06T13:03:55+05:30">March 6, 2020</time><time class="updated" datetime="2020-03-06T13:03:57+05:30">March 6, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-777394 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-angrejimedium tag-corona tag-tarunbharat_official tag-tarunbharatnews penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/03/maxresdefault-2-480x320.jpg" href="https://tarunbharat.com/archives/777394"></a><h4 class="entry-title"><a href="https://tarunbharat.com/archives/777394">कोरोनामुळे लागला ब्रेक !</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/archives/author/tarunbharat">tarunbharat</a></span><time class="entry-date published" datetime="2020-03-21T10:23:45+05:30">March 21, 2020</time><time class="updated" datetime="2020-03-20T12:25:40+05:30">March 20, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-766333 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/01/6994d236-b55a-4b5f-9618-f0a7e0b2cadf-1-480x320.jpg" href="https://tarunbharat.com/archives/766333"></a><h4 class="entry-title"><a href="https://tarunbharat.com/archives/766333">राष्ट्रीय पुरस्कार विजेता ‘म्होरक्या’ २४ जानेवारीला होणार प्रदर्शित</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/archives/author/prashant_c">prashant_c</a></span><time class="entry-date published updated" datetime="2020-01-19T13:57:35+05:30">January 19, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-777390 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-memes tag-tarunbharat_official tag-tarunbharatnews tag-troll penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/03/Neha-Dhupia-696x392-1-480x320.jpeg" href="https://tarunbharat.com/archives/777390"></a><h4 class="entry-title"><a href="https://tarunbharat.com/archives/777390">शेलेब्जही ट्रोलिंगला बळी</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/archives/author/tarunbharat">tarunbharat</a></span><time class="entry-date published" datetime="2020-03-20T12:23:41+05:30">March 20, 2020</time><time class="updated" datetime="2020-03-20T12:23:42+05:30">March 20, 2020</time></div></div></div></div>					</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="search-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_search"><form method="get" class="search-form" action="https://tarunbharat.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter keyword..." value="" name="s">
	</label>
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div><div id="penci_block_11__57088902" class="penci-block-vc penci-block_11 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_11 penci-widget__block_11 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_11__57088902" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Trending</span></h3>					</div>
	<div id="penci_block_11__57088902block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="block11_first_item hentry penci-post-item"><div class="penci-post-item__inner"><a class="penci-image-holder  penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/03/1-10-480x320.jpg" data-delay="" href="https://tarunbharat.com/archives/778006" title="मृतदेहाला तब्बल २२ तासाने ग्रामसेवकांनी दिला भडाग्नी"></a><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/archives/778006" title=" मृतदेहाला तब्बल २२ तासाने ग्रामसेवकांनी दिला भडाग्नी ">मृतदेहाला तब्बल २२ तासाने ग्रामसेवकांनी दिला भडाग्नी</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/archives/author/triratna">triratna</a></span><time class="entry-date published" datetime="2020-03-29T21:59:26+05:30">March 29, 2020</time><time class="updated" datetime="2020-03-29T21:59:28+05:30">March 29, 2020</time></div></div></div></article><div class="block11_items"><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2020/03/1-4-280x186.jpg" data-delay="" href="https://tarunbharat.com/archives/777966" title="कोल्हापूर : इस्लामपुरातून शिरोलीत आलेली महिला सीपीआरमध्ये दाखल"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/archives/777966" title=" कोल्हापूर : इस्लामपुरातून शिरोलीत आलेली महिला सीपीआरमध्ये दाखल ">कोल्हापूर : इस्लामपुरातून शिरोलीत आलेली महिला सीपीआरमध्ये दाखल</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/archives/author/triratna">triratna</a></span><time class="entry-date published" datetime="2020-03-29T14:17:57+05:30">March 29, 2020</time><time class="updated" datetime="2020-03-29T14:17:59+05:30">March 29, 2020</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2020/04/Screenshot_20200401-1447232-280x186.png" data-delay="" href="https://tarunbharat.com/archives/778809" title="महाराष्ट्रातील शेतकऱ्यांच्या खात्यात कर्जाची रक्कम जमा : अजित पवार "></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/archives/778809" title=" महाराष्ट्रातील शेतकऱ्यांच्या खात्यात कर्जाची रक्कम जमा : अजित पवार  ">महाराष्ट्रातील शेतकऱ्यांच्या खात्यात कर्जाची रक्कम जमा : अजित पवार </a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/archives/author/prashant_c">prashant_c</a></span><time class="entry-date published" datetime="2020-04-01T14:54:11+05:30">April 1, 2020</time><time class="updated" datetime="2020-04-01T14:54:13+05:30">April 1, 2020</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2020/04/2020020497-280x186.jpg" data-delay="" href="https://tarunbharat.com/archives/779170" title="निजामुद्दीन येथील त्या अकरा जणांचे रिपोर्ट निगेटिव्ह &#8211; जिल्हाधिकारी"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/archives/779170" title=" निजामुद्दीन येथील त्या अकरा जणांचे रिपोर्ट निगेटिव्ह &#8211; जिल्हाधिकारी ">निजामुद्दीन येथील त्या अकरा जणांचे रिपोर्ट निगेटिव्ह &#8211; जिल्हाधिकारी</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/archives/author/triratna">triratna</a></span><time class="entry-date published" datetime="2020-04-02T10:28:11+05:30">April 2, 2020</time><time class="updated" datetime="2020-04-02T10:28:12+05:30">April 2, 2020</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2020/03/Nizamuddin-4-280x186.jpg" data-delay="" href="https://tarunbharat.com/archives/778633" title="कोरोनाच्या देशभर प्रसाराला ‘निजामुद्दिन कार्यक्रम’ कारणीभूत"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/archives/778633" title=" कोरोनाच्या देशभर प्रसाराला ‘निजामुद्दिन कार्यक्रम’ कारणीभूत ">कोरोनाच्या देशभर प्रसाराला ‘निजामुद्दिन कार्यक्रम’ कारणीभूत</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/archives/author/patil_p">Patil_p</a></span><time class="entry-date published" datetime="2020-04-01T03:57:00+05:30">April 1, 2020</time><time class="updated" datetime="2020-03-31T23:01:40+05:30">March 31, 2020</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2020/03/today-bhavishya-280x186.jpg" data-delay="" href="https://tarunbharat.com/archives/778594" title="आजचे भविष्य  बुधवार दि. 1 एप्रिल 2020"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/archives/778594" title=" आजचे भविष्य  बुधवार दि. 1 एप्रिल 2020 ">आजचे भविष्य बुधवार दि. 1 एप्रिल 2020</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/archives/author/patil_p">Patil_p</a></span><time class="entry-date published" datetime="2020-04-01T06:05:00+05:30">April 1, 2020</time><time class="updated" datetime="2020-03-31T21:02:14+05:30">March 31, 2020</time></div></div></div></article></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_11__57088902 .penci-subcat-filter .penci-subcat-item a,#penci_block_11__57088902 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_11__57088902 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:400; }@media screen and (min-width: 768px ){#penci_block_11__57088902 .penci__post-title{ font-size:15px !important; }}@media screen and (min-width: 768px ){#penci_block_11__57088902 .block11_first_item .penci__post-title{ font-size:20px !important; } }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_11__57088902 = new penciBlock();penci_block_11__57088902.blockID="penci_block_11__57088902";penci_block_11__57088902.atts_json = '{"build_query":"size:6|order_by:popular","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","image_type":"landscape","big_image_ratio":"","big_image_size":"penci-thumb-480-320","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"12","hide_comment":"1","hide_post_date":"1","hide_icon_post_format":"1","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_11-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_11__57088902","shortcode_id":"block_11","column_number":1,"category_ids":"","taxonomy":""}';penci_block_11__57088902.content="";penciBlocksArray.push(penci_block_11__57088902);</script>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1583387281430-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583387281430-0'); });
  </script>
</div></div></div>	<div id="penci_pinterest_widget__74723686" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><a href="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369" title="Follow Us">Follow Us</a ></h3>		</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369"><a href="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369">Tarunbharat</a></blockquote></div></div>
		</div>
	</div>
	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for तरुण भारत"/>
		<meta itemprop="description" content="a leading marathi newspaper"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="तरुण भारत"/>
										<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2020 - newsite.tarunbharat.com. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/pennew-multiconcept-newsmagazine-amp-wordpress-theme/20822517?ref=PenciDesign" target="_blank" rel="nofollow">Tarunbharat.com</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://tarunbharat.com/" class="custom-logo-link" rel="home"><img width="289" height="66" src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new.png" class="custom-logo" alt="तरुण भारत" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__google" target="_blank" href="#" title="Google" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-google-plus"></i><span class="social_title screen-reader-text">Google</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a><a class="social-media-item socail_media__xing" target="_blank" href="#" title="Xing" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-xing"></i><span class="social_title screen-reader-text">Xing</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-774251"><a href="https://tarunbharat.com/"><b>तरुण भारत</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765967"><a href="https://tarunbharat.com/archives/category/national"><b>राष्ट्रीय</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765968"><a href="https://tarunbharat.com/archives/category/international"><b>आंतरराष्ट्रीय</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765969"><a href="https://tarunbharat.com/archives/category/sport"><b>क्रीडा</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765970"><a href="https://tarunbharat.com/archives/category/agralekh"><b>संपादकीय </b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765971"><a href="https://tarunbharat.com/archives/category/horoscope"><b>भविष्य</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-765972"><a href="https://tarunbharat.com/archives/category/lifestyle"><b>मनोरंजन</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774318"><a href="https://tarunbharat.com/archives/category/vividha"><b>विविधा</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-765974"><a href="https://tarunbharat.com/archives/category/editions"><b>आवृत्ती</b></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765977"><a href="https://tarunbharat.com/archives/category/editions/belgaum"><b>बेळगांव</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765976"><a href="https://tarunbharat.com/archives/category/editions/goa"><b>गोवा</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774319"><a href="https://tarunbharat.com/archives/category/editions/%e0%a4%95%e0%a5%8b%e0%a4%95%e0%a4%a3"><b>कोकण</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774320"><a href="https://tarunbharat.com/archives/category/editions/%e0%a4%aa%e0%a4%b6%e0%a5%8d%e0%a4%9a%e0%a4%bf%e0%a4%ae-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0"><b>पश्चिम महाराष्ट्र</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775145"><a href="https://tarunbharat.com/archives/category/editions/%e0%a4%ae%e0%a5%81%e0%a4%82%e0%a4%ac%e0%a4%88-%e0%a4%aa%e0%a5%81%e0%a4%a3%e0%a5%87"><b>मुंबई /पुणे</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775312"><a href="https://tarunbharat.com/archives/category/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%bf%e0%a4%95"><b>प्रादेशिक</b></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774151"><a href="https://tarunbharat.com/archives/category/%e0%a4%91%e0%a4%9f%e0%a5%8b%e0%a4%ae%e0%a5%8b%e0%a4%ac%e0%a4%be%e0%a4%88%e0%a4%b2"><b>ऑटोमोबाईल</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774152"><a href="https://tarunbharat.com/archives/category/%e0%a4%9f%e0%a5%87%e0%a4%95-%e0%a4%97%e0%a5%85%e0%a4%9c%e0%a5%87%e0%a4%9f"><b>टेक / गॅजेट</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774153"><a href="https://tarunbharat.com/archives/category/%e0%a4%9f%e0%a5%81%e0%a4%b0%e0%a4%bf%e0%a4%9d%e0%a4%ae"><b>टुरिझम</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774154"><a href="https://tarunbharat.com/archives/category/%e0%a4%ab%e0%a5%82%e0%a4%a1"><b>फूड</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774155"><a href="https://tarunbharat.com/archives/category/%e0%a4%86%e0%a4%b0%e0%a5%8b%e0%a4%97%e0%a5%8d%e0%a4%af"><b>आरोग्य</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774156"><a href="https://tarunbharat.com/archives/category/%e0%a4%85%e0%a4%b8%e0%a5%8d%e0%a4%ae%e0%a4%bf%e0%a4%a4%e0%a4%be"><b>अस्मिता</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774157"><a href="https://tarunbharat.com/archives/category/%e0%a4%a8%e0%a5%8b%e0%a4%95%e0%a4%b0%e0%a5%80-%e0%a4%95%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%b0"><b>नोकरी / करियर</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775014"><a href="https://tarunbharat.com/archives/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%aa%e0%a4%be%e0%a4%b0-%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97%e0%a4%a7%e0%a4%82%e0%a4%a6%e0%a5%87"><b>व्यापार / उद्योगधंदे</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775015"><a href="https://www.youtube.com/channel/UC5QYu5630lIpTz3s2haYq5g"><i class="fa fa-youtube fa-2x"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775016"><a href="http://epaper.tarunbharat.com/t/503/latest/Tarun%20Bharat%20Belgaum"><b>ईपेपर</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775017"><a href="https://tarunbharat.com/archives/category/%e0%a4%ab%e0%a5%85%e0%a4%b6%e0%a4%a8"><b>फॅशन</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775068"><a href="https://tarunbharat.com/archives/category/%e0%a4%95%e0%a5%83%e0%a4%b7%e0%a5%80"><b>कृषी</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775018"><a href="https://tarunbharat.com/archives/category/sanwad"><b>संवाद</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775307"><a href="https://tarunbharat.com/archives/category/%e0%a4%b5%e0%a4%bf%e0%a4%a8%e0%a5%8b%e0%a4%a6"><b>विनोद</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775503"><a href="https://tarunbharat.com/archives/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%82%e0%a4%97%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%87"><b>व्यंगचित्रे</b></a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">Accept</a>				<a class="penci-gprd-more" href="#">Read More</a>			</p>
		</div>
			</div>

<!-- ngg_resource_manager_marker -->
<script src="https://tarunbharat.com/wp-content/cache/minify/93914.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/tarunbharat.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":""};
/* ]]> */
</script>

<script src="https://tarunbharat.com/wp-content/cache/minify/aabea.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/tarunbharat.com\/wp-admin\/admin-ajax.php","nonce":"7f93485fc2","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>



<script src="https://tarunbharat.com/wp-content/cache/minify/5dd34.js"></script>

			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 34/131 queries in 0.073 seconds using disk

Served from: tarunbharat.com @ 2020-04-03 17:06:37 by W3 Total Cache
-->