<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>मालवण नगरपरिषदेसाठी अग्निशमन बंब मंजूर &#8211; तरुण भारत</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Feed" href="https://tarunbharat.com/feed" />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Comments Feed" href="https://tarunbharat.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; मालवण नगरपरिषदेसाठी अग्निशमन बंब मंजूर Comments Feed" href="https://tarunbharat.com/dailynews/1091876/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.9"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tarunbharat.com is managing ads with Advanced Ads 1.23.2 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://tarunbharat.com/wp-content/cache/minify/bede9.css" media="all" />





<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CUltra%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CVollkorn%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CGeorgia%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="https://tarunbharat.com/wp-content/cache/minify/70ef0.css" media="all" />

<style id='penci-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://tarunbharat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel="stylesheet" href="https://tarunbharat.com/wp-content/cache/minify/b7466.css" media="all" />

<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<script src="https://tarunbharat.com/wp-content/cache/minify/e0b7a.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/tarunbharat.com\/wp-admin\/admin-ajax.php","security":"83709c0b35","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/tarunbharat.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/tarunbharat.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src="https://tarunbharat.com/wp-content/cache/minify/8fc7a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/tarunbharat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://tarunbharat.com/wp-content/cache/minify/8f8be.js"></script>

<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tarunbharat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tarunbharat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='चोरीच्या 10 मोटारसायकल हस्तगत' href='https://tarunbharat.com/dailynews/1091871' />
<link rel='next' title='वीज चोरी, थकित प्रकरणी 6 उद्योजकांवर गुन्हे' href='https://tarunbharat.com/dailynews/1091877' />
<meta name="generator" content="WordPress 5.4.9" />
<link rel="canonical" href="https://tarunbharat.com/dailynews/1091876" />
<link rel='shortlink' href='https://tarunbharat.com/?p=1091876' />
<link rel="alternate" type="application/json+oembed" href="https://tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F1091876" />
<link rel="alternate" type="text/xml+oembed" href="https://tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F1091876&#038;format=xml" />
<meta property="og:site_name" content="तरुण भारत"/><meta property="og:url" content="https://tarunbharat.com/dailynews/1091876"/><meta property="og:title" content="मालवण नगरपरिषदेसाठी अग्निशमन बंब मंजूर"/><meta property="og:description" content=""/><meta property="og:image" content="https://tarunbharat.com/wp-content/uploads/2022/01/fire.jpg"/>    	<script  id="feedify_webscript" >
			var feedify = feedify || {};
			window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BL8ZPjiZGPqISw9ZAoQgZeCtJ7Bg9gzDAHmpn9Y9BEUGQMZ6M+fa28dCe2jld4f4jXQBD3J5kKP2BsbYQw8PfUc="};
			(function (window, document){
				function addScript( script_url ){
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = script_url;
					document.getElementsByTagName('head')[0].appendChild(s);
				}
				
				addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
			})(window, document);
		</script>
        <script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<meta name="pag_verify" content="pwa_amp_generator_readwherecms" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="pingback" href="https://tarunbharat.com/xmlrpc.php">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46746588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46746588-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZGHL6Q8F05"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZGHL6Q8F05');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediology-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/tarunbharat.com\/wp-content\/uploads\/2020\/03\/cropped-tblogo2new-1.png"
    },
    "url": "https:\/\/tarunbharat.com\/",
    "name": "\u0924\u0930\u0941\u0923 \u092d\u093e\u0930\u0924",
    "description": "a leading marathi newspaper"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0924\u0930\u0941\u0923 \u092d\u093e\u0930\u0924",
    "alternateName": "a leading marathi newspaper",
    "url": "https:\/\/tarunbharat.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/tarunbharat.com\/dailynews\/1091876"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/tarunbharat.com\/dailynews\/1091876"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u092e\u093e\u0932\u0935\u0923 \u0928\u0917\u0930\u092a\u0930\u093f\u0937\u0926\u0947\u0938\u093e\u0920\u0940 \u0905\u0917\u094d\u0928\u093f\u0936\u092e\u0928 \u092c\u0902\u092c \u092e\u0902\u091c\u0942\u0930",
    "description": "\u0928\u093e. \u090f\u0915\u0928\u093e\u0925 \u0936\u093f\u0902\u0926\u0947 \u092f\u093e\u0902\u0928\u0940 \u0906. \u0935\u0948\u092d\u0935 \u0928\u093e\u0908\u0915 \u092f\u093e\u0902\u091a\u0940 \u092e\u093e\u0917\u0923\u0940 \u0915\u0947\u0932\u0940 \u092a\u0942\u0930\u094d\u0923 \u092e\u093e\u0932\u0935\u0923\/\u092a\u094d\u0930\u0924\u093f\u0928\u093f\u0927\u0940- \u0915\u0941\u0921\u093e\u0933 \u092e\u093e\u0932\u0935\u0923\u091a\u0947 \u0906\u092e\u0926\u093e\u0930 \u0935\u0948\u092d\u0935 \u0928\u093e\u0908\u0915 \u092f\u093e\u0902\u0928\u0940 \u0928\u0917\u0930\u0935\u093f\u0915\u093e\u0938 \u092e\u0902\u0924\u094d\u0930\u0940 \u090f\u0915\u0928\u093e\u0925 \u0936\u093f\u0902\u0926\u0947 \u092f\u093e\u0902\u091a\u094d\u092f\u093e\u0915\u0921\u0947 \u092a\u093e\u0920\u092a\u0941\u0930\u093e\u0935\u093e \u0915\u0930\u0942\u0928 \u092e\u093e\u0932\u0935\u0923 \u0928\u0917\u0930\u092a\u0930\u093f\u0937\u0926\u0947\u0938\u093e\u0920\u0940 \u0905\u0917\u094d\u0928\u093f\u0936\u092e\u0928 \u092c\u0902\u092c \u092e\u0902\u091c\u0942\u0930 \u0915\u0930\u0942\u0928 \u0918\u0947\u0924\u0932\u093e \u0906\u0939\u0947. \u0967\u096a \u091c\u093e\u0928\u0947\u0935\u093e\u0930\u0940\u091a\u094d\u092f\u093e \u0936\u093e\u0938\u0928 \u0928\u093f\u0930\u094d\u0923\u092f\u093e\u0928\u0941\u0938\u093e\u0930 \u092e\u0939\u093e\u0930\u093e\u0937\u094d\u091f\u094d\u0930 \u0905\u0917\u094d\u0928\u093f\u0938\u0941\u0930\u0915\u094d\u0937\u093e \u0905\u092d\u093f\u092f\u093e\u0928\u093e\u0902\u0924\u0930\u094d\u0917\u0924 \u092e\u093e\u0932\u0935\u0923 \u0928\u0917\u0930\u092a\u0930\u093f\u0937\u0926\u0947\u091a\u093e \u0938\u092e\u093e\u0935\u0947\u0936 \u0915\u0930\u0942\u0928 \u0967 \u0905\u0917\u094d\u0928\u093f\u0936\u092e\u0928 \u0935\u093e\u0939\u0928 \u0916\u0930\u0947\u0926\u0940 \u0915\u0930\u0923\u094d\u092f\u093e\u0938 \u092e\u0902\u091c\u0942\u0930\u0940...",
    "datePublished": "2022-01-17",
    "datemodified": "2022-01-17",
    "mainEntityOfPage": "https:\/\/tarunbharat.com\/dailynews\/1091876",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/tarunbharat.com\/wp-content\/uploads\/2022\/01\/fire.jpg",
        "width": 500,
        "height": 300
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0924\u0930\u0941\u0923 \u092d\u093e\u0930\u0924",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/tarunbharat.com\/wp-content\/uploads\/2020\/03\/cropped-tblogo2new-1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-GaneshprasadGogate",
        "name": "Ganeshprasad Gogate"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://tarunbharat.com/wp-content/uploads/2020/08/cropped-faviconaug-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://tarunbharat.com/wp-content/uploads/2020/08/cropped-faviconaug-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tarunbharat.com/wp-content/uploads/2020/08/cropped-faviconaug-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://tarunbharat.com/wp-content/uploads/2020/08/cropped-faviconaug-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-1091876 single-format-standard custom-background wp-custom-logo unselectable group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw two-sidebar penci-single-style-2 wpb-js-composer js-comp-ver-6.0.5 vc_responsive aa-prefix-tarun-">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">26</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Belgaum</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	January 17, 2022</div>
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title"><b>सुविचार : </b></span>	<span class="penci-trending-nav penci-pag-disabled">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="40000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/dailynews/1089261">जेथे बीजच नाही तेथे अंकुर कसा उगवेल ?</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/tarunbharatnewsofficial" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/tbdnews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tarunbharat_official/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/TarunBharatNewsOfficial" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__telegram" target="_blank" href="https://t.me/Tarunbharat" title="Telegram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-telegram"></i><span class="social_title screen-reader-text">Telegram</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="https://chat.whatsapp.com/J07JMg3z10bHhRQ3vKvyHp" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://tarunbharat.com/" class="custom-logo-link" rel="home"><img width="289" height="66"   alt="तरुण भारत" data-src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="289" height="66"   alt="तरुण भारत" data-src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="289" height="66" src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo" alt="तरुण भारत" /></noscript></noscript></a></h2>
				</div><!-- .site-branding -->
		
	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="60" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu pwa-amp-readwhere-mcms-menu"><li id="menu-item-774251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-774251"><a href="https://tarunbharat.com/" itemprop="url"><b>तरुण भारत</b></a></li>
<li id="menu-item-765967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765967"><a href="https://tarunbharat.com/dailynews/category/national" itemprop="url"><b>राष्ट्रीय</b></a></li>
<li id="menu-item-765968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765968"><a href="https://tarunbharat.com/dailynews/category/international" itemprop="url"><b>आंतरराष्ट्रीय</b></a></li>
<li id="menu-item-765969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765969"><a href="https://tarunbharat.com/dailynews/category/sport" itemprop="url"><b>क्रीडा</b></a></li>
<li id="menu-item-765970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765970"><a href="https://tarunbharat.com/dailynews/category/agralekh" itemprop="url"><b>संपादकीय </b></a></li>
<li id="menu-item-765971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765971"><a href="https://tarunbharat.com/dailynews/category/horoscope" itemprop="url"><b>भविष्य</b></a></li>
<li id="menu-item-765972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765972"><a href="https://tarunbharat.com/dailynews/category/lifestyle" itemprop="url"><b>मनोरंजन</b></a></li>
<li id="menu-item-774318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774318"><a href="https://tarunbharat.com/dailynews/category/vividha" itemprop="url"><b>विविधा</b></a></li>
<li id="menu-item-765974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-765974"><a href="https://tarunbharat.com/dailynews/category/editions" itemprop="url"><b>आवृत्ती</b></a>
<ul class="sub-menu">
	<li id="menu-item-836694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836694"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95" itemprop="url"><b>कर्नाटक</b></a></li>
	<li id="menu-item-836681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836681"><a href="https://tarunbharat.com/dailynews/category/editions/kolhapur" itemprop="url"><b>कोल्हापूर</b></a></li>
	<li id="menu-item-765976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765976"><a href="https://tarunbharat.com/dailynews/category/editions/goa" itemprop="url"><b>गोवा</b></a></li>
	<li id="menu-item-775145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775145"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%ae%e0%a5%81%e0%a4%82%e0%a4%ac%e0%a4%88-%e0%a4%aa%e0%a5%81%e0%a4%a3%e0%a5%87" itemprop="url"><b>मुंबई /पुणे</b></a></li>
	<li id="menu-item-765977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765977"><a href="https://tarunbharat.com/dailynews/category/editions/belgaum" itemprop="url"><b>बेळगांव</b></a></li>
	<li id="menu-item-836909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836909"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a4%b0%e0%a5%8d%e0%a4%ad" itemprop="url"><b>विदर्भ</b></a></li>
	<li id="menu-item-836684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836684"><a href="https://tarunbharat.com/dailynews/category/editions/sangli" itemprop="url"><b>सांगली</b></a></li>
	<li id="menu-item-836685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836685"><a href="https://tarunbharat.com/dailynews/category/editions/satara" itemprop="url"><b>सातारा</b></a></li>
	<li id="menu-item-836686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-836686"><a href="https://tarunbharat.com/dailynews/category/editions/sindhdurg" itemprop="url"><b>सिंधुदुर्ग</b></a></li>
	<li id="menu-item-836696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836696"><a href="https://tarunbharat.com/dailynews/category/solapur-3" itemprop="url"><b>सोलापूर</b></a></li>
	<li id="menu-item-837501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837501"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%ae%e0%a4%b0%e0%a4%be%e0%a4%a0%e0%a4%b5%e0%a4%be%e0%a4%a1%e0%a4%be" itemprop="url"><b>मराठवाडा</b></a></li>
</ul>
</li>
<li id="menu-item-774151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774151"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%91%e0%a4%9f%e0%a5%8b%e0%a4%ae%e0%a5%8b%e0%a4%ac%e0%a4%be%e0%a4%88%e0%a4%b2" itemprop="url"><b>ऑटोमोबाईल</b></a></li>
<li id="menu-item-774153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774153"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%9f%e0%a5%81%e0%a4%b0%e0%a4%bf%e0%a4%9d%e0%a4%ae" itemprop="url"><b>टुरिझम</b></a></li>
<li id="menu-item-775015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775015"><a href="https://www.youtube.com/channel/UC5QYu5630lIpTz3s2haYq5g" itemprop="url"><img src=https://tarunbharat.com/youtubemenu2.png></a></li>
<li id="menu-item-775016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775016"><a href="http://epaper.tarunbharat.com/t/503/latest/Tarun%20Bharat%20Belgaum" itemprop="url"><b>ईपेपर</b></a></li>
<li id="menu-item-833261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-833261"><a href="#" itemprop="url"><b>इतर</b></a>
<ul class="sub-menu">
	<li id="menu-item-774154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774154"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%ab%e0%a5%82%e0%a4%a1" itemprop="url"><b>फूड</b></a></li>
	<li id="menu-item-775503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775503"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%82%e0%a4%97%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%87" itemprop="url"><b>व्यंगचित्रे</b></a></li>
	<li id="menu-item-774156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774156"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%85%e0%a4%b8%e0%a5%8d%e0%a4%ae%e0%a4%bf%e0%a4%a4%e0%a4%be" itemprop="url"><b>अस्मिता</b></a></li>
	<li id="menu-item-775307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775307"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%b5%e0%a4%bf%e0%a4%a8%e0%a5%8b%e0%a4%a6" itemprop="url"><b>विनोद</b></a></li>
	<li id="menu-item-775018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775018"><a href="https://tarunbharat.com/dailynews/category/sanwad" itemprop="url"><b>संवाद</b></a></li>
	<li id="menu-item-775068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775068"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%95%e0%a5%83%e0%a4%b7%e0%a5%80" itemprop="url"><b>कृषी</b></a></li>
	<li id="menu-item-775017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775017"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%ab%e0%a5%85%e0%a4%b6%e0%a4%a8" itemprop="url"><b>फॅशन</b></a></li>
	<li id="menu-item-775014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775014"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%aa%e0%a4%be%e0%a4%b0-%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97%e0%a4%a7%e0%a4%82%e0%a4%a6%e0%a5%87" itemprop="url"><b>व्यापार / उद्योगधंदे</b></a></li>
	<li id="menu-item-774157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774157"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%a8%e0%a5%8b%e0%a4%95%e0%a4%b0%e0%a5%80-%e0%a4%95%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%b0" itemprop="url"><b>नोकरी / करियर</b></a></li>
	<li id="menu-item-774155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774155"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%86%e0%a4%b0%e0%a5%8b%e0%a4%97%e0%a5%8d%e0%a4%af" itemprop="url"><b>आरोग्य</b></a></li>
	<li id="menu-item-774152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774152"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%9f%e0%a5%87%e0%a4%95-%e0%a4%97%e0%a5%85%e0%a4%9c%e0%a5%87%e0%a4%9f" itemprop="url"><b>टेक / गॅजेट</b></a></li>
</ul>
</li>
<li id="menu-item-955180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-955180"><a href="https://tarunbharat.com/contact" itemprop="url"><b>संपर्क करा</b></a></li>
</ul>
</nav><!-- #site-navigation -->
			</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://tarunbharat.com/" class="custom-logo-link logo_header_mobile"><img  alt="तरुण भारत" data-src="https://tarunbharat.com/wp-content/uploads/2020/08/TBDsmall.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://tarunbharat.com/wp-content/uploads/2020/08/TBDsmall.png" alt="तरुण भारत"/></noscript></a></div>
						</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="500" height="300"   alt="" data-srcset="https://tarunbharat.com/wp-content/uploads/2022/01/fire.jpg 500w, https://tarunbharat.com/wp-content/uploads/2022/01/fire-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" data-src="https://tarunbharat.com/wp-content/uploads/2022/01/fire.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="300" src="https://tarunbharat.com/wp-content/uploads/2022/01/fire.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="https://tarunbharat.com/wp-content/uploads/2022/01/fire.jpg 500w, https://tarunbharat.com/wp-content/uploads/2022/01/fire-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://tarunbharat.com/dailynews/1091876" data-id="1091876" data-title="">
						<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://tarunbharat.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://tarunbharat.com/dailynews/category/editions" itemprop="item"><span itemprop="name">आवृत्ती</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%95%e0%a5%8b%e0%a4%95%e0%a4%a3" itemprop="item"><span itemprop="name">कोकण</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://tarunbharat.com/dailynews/1091876" itemprop="item"><span itemprop="name">मालवण नगरपरिषदेसाठी अग्निशमन बंब मंजूर</span></a><meta itemprop="position" content="4" /></li></ul></div>							<article id="post-1091876" class="penci-single-artcontent post-1091876 post type-post status-publish format-standard has-post-thumbnail hentry category-1526 category-sindhdurg tag-tarun_bharat_news tag-tarunbharat_official tag-tarunbharatnews tag-tarunbharatsindhudurg tag-tarunbharatsocialmedia penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<h1 class="entry-title penci-entry-title penci-title-">मालवण नगरपरिषदेसाठी अग्निशमन बंब मंजूर</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-01-17T17:38:00+05:30">January 17, 2022</time><time class="updated" datetime="2022-01-17T17:38:05+05:30">January 17, 2022</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://tarunbharat.com/dailynews/1091876#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p1091876">2</span></span></span>									</div><!-- .entry-meta -->
																	</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content"><style>
.RWADX_incontent { width: 300px; height: 250px; }
@media(min-width: 300px) { .RWADX_incontent { width: 300px; height: 250px; } }
@media(min-width: 750px) { .RWADX_incontent { width: 728px; height: 90px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle RWADX_incontent"
     style="display:inline-block"
     data-ad-client="ca-pub-6070398767421094"
     data-ad-slot="Tarunbhrat_Incontent_ADX_2"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>ना. एकनाथ शिंदे यांनी आ. वैभव नाईक यांची मागणी केली पूर्ण</strong></p>



<p><strong>मालवण/प्रतिनिधी-</strong></p><div class="tarun-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="tarun-876818672"><div class="tarun-adlabel">Advertisements</div><div id = "v-tarunbharat"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/v-tarunbharat/vdo.ai.js');</script></div>



<p>कुडाळ मालवणचे आमदार वैभव नाईक यांनी नगरविकास मंत्री एकनाथ शिंदे यांच्याकडे पाठपुरावा करून मालवण नगरपरिषदेसाठी अग्निशमन बंब मंजूर करून घेतला आहे. १४ जानेवारीच्या शासन निर्णयानुसार महाराष्ट्र अग्निसुरक्षा अभियानांतर्गत मालवण नगरपरिषदेचा समावेश करून १ अग्निशमन वाहन खरेदी करण्यास मंजूरी देण्यात आली आहे. अग्निशमन वाहन खरेदीकरीता रू. ५५ लाख इतका खर्च अनुज्ञेय आहे. त्यापैकी शासन हिस्स्याचे (९०%) रक्कम रु. ४९ लाख ५० हजार इतक्या रक्कमेस प्रशासकीय मान्यता देऊन वितरित करण्यात आली आहे. उर्वरित १० टक्के म्हणजेच ५ लाख ५० हजार रु. हि रक्कम नगरपरिषदेने अदा करावयाची असून याबाबतचा शासन निर्णय निर्गमित करण्यात आला आहे. अशी माहिती आमदार वैभव नाईक यांनी दिली.</p>



<p><br>मालवण नगरपरिषदेचा अग्निशमन बंब नादुरुस्त झाल्याने गेले काही महिने आगीच्या घडणाऱ्या घटनेवेळी गैरसोय होत होती. प्रसंगी जिल्ह्यातील इतर तालुक्यातून अग्निशमन बंब पाचारण करावे लागत होते. त्यामुळे नगराध्यक्ष महेश कांदळगावकर, माजी जिल्हाप्रमुख भाई गोवेकर, उपजिल्हाप्रमुख बबन शिंदे, तालुकाप्रमुख हरी खोबरेकर, उपतालुकाप्रमुख गणेश कुडाळकर, शहरप्रमुख बाबी जोगी, शिवसेना नगरसेवक मंदार केणी,पंकज सादये, यतीन खोत, सेजल परब, तृप्ती मयेकर, सुनीता जाधव, शिला गिरकर, दर्शना कासवकर, आकांक्षा शिरपुटे यांनी तसेच मालवण वासियांनी आमदार वैभव नाईक यांच्याकडे मालवण नगरपरिषदेसाठी सुसज्ज अग्निशमन यंत्रणा उपलब्ध करून देण्याची मागणी केली होती. या मागणीची दखल घेऊन नगराध्यक्ष महेश कांदळगावकर यांनी याबाबतचा परिपूर्ण प्रस्ताव शासन स्तरावर पाठविल्यानंतर आमदार वैभव नाईक यांनी नगरविकास मंत्री एकनाथ शिंदे यांच्याकडे पाठपुरावा करून मालवण नगरपरिषदेसाठी अग्निशमन बंब मंजूर करून घेतला आहे. लवकरच या अग्निशमन बंबासाठी टेंडर प्रक्रिया राबवून मालवण वासियांच्या सेवेत अग्निशमन बंब रुजू केला जाणार आहे. असे आ.वैभव नाईक यांनी सांगितले आहे.</p>
<div class="penci-google-adsense penci_single_ad_after_content"><script type="text/javascript">
google_ad_client = "ca-pub-6070398767421094";
/* Tarunbhrat_END_ADX */
google_ad_slot = "Tarunbhrat_END_ADX";
google_ad_width = 300;
google_ad_height = 600;
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="1091876" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F1091876"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=मालवण%20नगरपरिषदेसाठी%20अग्निशमन%20बंब%20मंजूर%20-%20https://tarunbharat.com/dailynews/1091876"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F1091876"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F1091876&#038;media=https%3A%2F%2Ftarunbharat.com%2Fwp-content%2Fuploads%2F2022%2F01%2Ffire.jpg&#038;description=%E0%A4%AE%E0%A4%BE%E0%A4%B2%E0%A4%B5%E0%A4%A3%20%E0%A4%A8%E0%A4%97%E0%A4%B0%E0%A4%AA%E0%A4%B0%E0%A4%BF%E0%A4%B7%E0%A4%A6%E0%A5%87%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80%20%E0%A4%85%E0%A4%97%E0%A5%8D%E0%A4%A8%E0%A4%BF%E0%A4%B6%E0%A4%AE%E0%A4%A8%20%E0%A4%AC%E0%A4%82%E0%A4%AC%20%E0%A4%AE%E0%A4%82%E0%A4%9C%E0%A5%82%E0%A4%B0"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F1091876&#038;title=%E0%A4%AE%E0%A4%BE%E0%A4%B2%E0%A4%B5%E0%A4%A3%20%E0%A4%A8%E0%A4%97%E0%A4%B0%E0%A4%AA%E0%A4%B0%E0%A4%BF%E0%A4%B7%E0%A4%A6%E0%A5%87%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80%20%E0%A4%85%E0%A4%97%E0%A5%8D%E0%A4%A8%E0%A4%BF%E0%A4%B6%E0%A4%AE%E0%A4%A8%20%E0%A4%AC%E0%A4%82%E0%A4%AC%20%E0%A4%AE%E0%A4%82%E0%A4%9C%E0%A5%82%E0%A4%B0"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F1091876&#038;name=%E0%A4%AE%E0%A4%BE%E0%A4%B2%E0%A4%B5%E0%A4%A3%20%E0%A4%A8%E0%A4%97%E0%A4%B0%E0%A4%AA%E0%A4%B0%E0%A4%BF%E0%A4%B7%E0%A4%A6%E0%A5%87%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80%20%E0%A4%85%E0%A4%97%E0%A5%8D%E0%A4%A8%E0%A4%BF%E0%A4%B6%E0%A4%AE%E0%A4%A8%20%E0%A4%AC%E0%A4%82%E0%A4%AC%20%E0%A4%AE%E0%A4%82%E0%A4%9C%E0%A5%82%E0%A4%B0"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F1091876&#038;title=%E0%A4%AE%E0%A4%BE%E0%A4%B2%E0%A4%B5%E0%A4%A3%20%E0%A4%A8%E0%A4%97%E0%A4%B0%E0%A4%AA%E0%A4%B0%E0%A4%BF%E0%A4%B7%E0%A4%A6%E0%A5%87%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80%20%E0%A4%85%E0%A4%97%E0%A5%8D%E0%A4%A8%E0%A4%BF%E0%A4%B6%E0%A4%AE%E0%A4%A8%20%E0%A4%AC%E0%A4%82%E0%A4%AC%20%E0%A4%AE%E0%A4%82%E0%A4%9C%E0%A5%82%E0%A4%B0"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="मालवण नगरपरिषदेसाठी अग्निशमन बंब मंजूर" data-link="https://tarunbharat.com/dailynews/1091876" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F1091876&#038;text=%E0%A4%AE%E0%A4%BE%E0%A4%B2%E0%A4%B5%E0%A4%A3%20%E0%A4%A8%E0%A4%97%E0%A4%B0%E0%A4%AA%E0%A4%B0%E0%A4%BF%E0%A4%B7%E0%A4%A6%E0%A5%87%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80%20%E0%A4%85%E0%A4%97%E0%A5%8D%E0%A4%A8%E0%A4%BF%E0%A4%B6%E0%A4%AE%E0%A4%A8%20%E0%A4%AC%E0%A4%82%E0%A4%AC%20%E0%A4%AE%E0%A4%82%E0%A4%9C%E0%A5%82%E0%A4%B0"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e835717b35716b357167357160357176f0e7e535717d35714235716535717f35716535716a35716235717335705235716d35716b357175357055f0e7e535715035714235705835717d35716a35716335717b35717df0e7e5357179357157357179f0e7e535717b357157357149357057357165f3f6e5e6edee979a918ce8bda1a1a5a6effafaa1b4a7a0bbb7bdb4a7b4a1fbb6bab8fab1b4bcb9acbbb0a2a6fae4e5ece4ede2e3"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://tarunbharat.com/dailynews/1091871">चोरीच्या 10 मोटारसायकल हस्तगत</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://tarunbharat.com/dailynews/1091877">वीज चोरी, थकित प्रकरणी 6 उद्योजकांवर गुन्हे</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related Stories</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-820042 post type-post status-publish format-standard has-post-thumbnail hentry category-1526 category-ratnagiri tag-tarunbharat_official tag-tarunbharatnews penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/07/8col14-480x300.jpg" href="https://tarunbharat.com/dailynews/820042"></a><h4 class="entry-title"><a href="https://tarunbharat.com/dailynews/820042">राजापुरात पुरसदृश, खेडमध्ये धोका</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/patil_p">Patil_p</a></span><time class="entry-date published" datetime="2020-07-09T03:10:58+05:30">July 9, 2020</time><time class="updated" datetime="2020-07-09T03:11:00+05:30">July 9, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-879807 post type-post status-publish format-standard has-post-thumbnail hentry category-1526 category-sindhdurg tag-tarunbharat_official tag-tarunbharatnews tag-tarunbharatsocialmedia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/10/corona__1584434623-4.jpg" href="https://tarunbharat.com/dailynews/879807"></a><h4 class="entry-title"><a href="https://tarunbharat.com/dailynews/879807">नव्याने 15 पॉझिटिव्ह, 35 कोरोनामुक्त</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/nikhil_n">NIKHIL_N</a></span><time class="entry-date published" datetime="2020-11-04T05:50:00+05:30">November 4, 2020</time><time class="updated" datetime="2020-11-03T19:47:24+05:30">November 3, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-995767 post type-post status-publish format-standard has-post-thumbnail hentry category-1526 category-sindhdurg tag-tarun_bharat_news tag-tarunbharat_official tag-tarunbharatnews tag-tarunbharatsindhudurg tag-tarunbharatsocialmedia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2021/06/UNLOCK-480x300.jpg" href="https://tarunbharat.com/dailynews/995767"></a><h4 class="entry-title"><a href="https://tarunbharat.com/dailynews/995767">आज-उद्या अत्यावश्यक दुकाने सायंकाळी चार वाजेपर्यंत</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/nikhil_n">NIKHIL_N</a></span><time class="entry-date published" datetime="2021-06-12T05:15:00+05:30">June 12, 2021</time><time class="updated" datetime="2021-06-11T20:49:12+05:30">June 11, 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-839381 post type-post status-publish format-standard has-post-thumbnail hentry category-1526 category-sindhdurg tag-tarunbharat_official tag-tarunbharatnews tag-tarunbharatsocialmedia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/08/1.-480x300.jpg" href="https://tarunbharat.com/dailynews/839381"></a><h4 class="entry-title"><a href="https://tarunbharat.com/dailynews/839381">भरती कायद्याच्या चौकटीतच!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/nikhil_n">NIKHIL_N</a></span><time class="entry-date published" datetime="2020-08-18T05:15:00+05:30">August 18, 2020</time><time class="updated" datetime="2020-08-17T19:21:23+05:30">August 17, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-840597 post type-post status-publish format-standard has-post-thumbnail hentry category-1526 category-ratnagiri tag-tarunbharat_official tag-tarunbharatnews tag-tarunbharatsocialmedia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/08/06-1.jpg" href="https://tarunbharat.com/dailynews/840597"></a><h4 class="entry-title"><a href="https://tarunbharat.com/dailynews/840597">जिह्यातील 77 टक्के गावांत कोरोनाला ‘नो एन्ट्री’</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/patil_p">Patil_p</a></span><time class="entry-date published" datetime="2020-08-20T00:18:45+05:30">August 20, 2020</time><time class="updated" datetime="2020-08-20T00:18:48+05:30">August 20, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-1035175 post type-post status-publish format-standard has-post-thumbnail hentry category-1526 category-sindhdurg tag-tarunbharat_official tag-tarunbharatnews tag-tarunbharatsindhudurg tag-tarunbharatsocialmedia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2021/08/3in1-480x300.jpg" href="https://tarunbharat.com/dailynews/1035175"></a><h4 class="entry-title"><a href="https://tarunbharat.com/dailynews/1035175">सावंतवाडी तालुका बहुउद्देशीय दशावतारी कलाकार संघाची स्थापना</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/nikhil_n">NIKHIL_N</a></span><time class="entry-date published" datetime="2021-08-26T17:39:30+05:30">August 26, 2021</time><time class="updated" datetime="2021-08-26T17:39:33+05:30">August 26, 2021</time></div></div></div></div>					</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="search-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_search"><form method="get" class="search-form" action="https://tarunbharat.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter keyword..." value="" name="s">
	</label>
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div><div id="penci_block_11__22359878" class="penci-block-vc penci-block_11 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_11 penci-widget__block_11 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_11__22359878" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Trending</span></h3>					</div>
	<div id="penci_block_11__22359878block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="block11_first_item hentry penci-post-item"><div class="penci-post-item__inner"><a class="penci-image-holder  penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2022/01/89d51ee8-de27-449e-8cc0-73c9a2595fc9-296x320.jpg" data-delay="" href="https://tarunbharat.com/dailynews/1091877" title="वीज चोरी, थकित प्रकरणी 6 उद्योजकांवर गुन्हे"></a><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/dailynews/1091877" title=" वीज चोरी, थकित प्रकरणी 6 उद्योजकांवर गुन्हे ">वीज चोरी, थकित प्रकरणी 6 उद्योजकांवर गुन्हे</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/datta_j">datta jadhav</a></span><time class="entry-date published" datetime="2022-01-17T17:38:46+05:30">January 17, 2022</time><time class="updated" datetime="2022-01-17T17:38:50+05:30">January 17, 2022</time></div></div></div></article><div class="block11_items"><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2022/01/7f839286-88c8-4d30-afa2-cb6d77562457-280x186.jpg" data-delay="" href="https://tarunbharat.com/dailynews/1091856" title="जिल्ह्यातील २७ नवीन पाणीपुरवठा योजनांना प्रशासकीय मान्यता"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/dailynews/1091856" title=" जिल्ह्यातील २७ नवीन पाणीपुरवठा योजनांना प्रशासकीय मान्यता ">जिल्ह्यातील २७ नवीन पाणीपुरवठा योजनांना प्रशासकीय मान्यता</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/abhijeet_s">Abhijeet Shinde</a></span><time class="entry-date published" datetime="2022-01-17T16:36:20+05:30">January 17, 2022</time><time class="updated" datetime="2022-01-17T16:36:22+05:30">January 17, 2022</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2020/09/today-bhavishya-280x186.jpg" data-delay="" href="https://tarunbharat.com/dailynews/1091576" title="आजचे भविष्य सोमवार दि. 17 जानेवारी 2022"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/dailynews/1091576" title=" आजचे भविष्य सोमवार दि. 17 जानेवारी 2022 ">आजचे भविष्य सोमवार दि. 17 जानेवारी 2022</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/patil_p">Patil_p</a></span><time class="entry-date published" datetime="2022-01-17T06:57:04+05:30">January 17, 2022</time><time class="updated" datetime="2022-01-16T23:01:45+05:30">January 16, 2022</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2022/01/shravan-280x186.jpg" data-delay="" href="https://tarunbharat.com/dailynews/1091510" title="21 व्या शतकातील ‘श्रावण बाळ’"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/dailynews/1091510" title=" 21 व्या शतकातील ‘श्रावण बाळ’ ">21 व्या शतकातील ‘श्रावण बाळ’</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/patil_p">Patil_p</a></span><time class="entry-date published" datetime="2022-01-17T06:29:50+05:30">January 17, 2022</time><time class="updated" datetime="2022-01-16T20:02:22+05:30">January 16, 2022</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2022/01/KIRAN-MANE-1-280x186.jpg" data-delay="" href="https://tarunbharat.com/dailynews/1091628" title="‘त्या’ मालिकेचे चित्रीकरण सुरुच राहणार"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/dailynews/1091628" title=" ‘त्या’ मालिकेचे चित्रीकरण सुरुच राहणार ">‘त्या’ मालिकेचे चित्रीकरण सुरुच राहणार</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/patil_p">Patil_p</a></span><time class="entry-date published" datetime="2022-01-17T06:14:00+05:30">January 17, 2022</time><time class="updated" datetime="2022-01-17T02:17:06+05:30">January 17, 2022</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2022/01/रामनाथ-पंढरी-गावडे-280x186.jpg" data-delay="" href="https://tarunbharat.com/dailynews/1091758" title="रामनाथ पंढरी गावडे यांना राष्ट्रीय समाजरत्न पुरस्कार"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/dailynews/1091758" title=" रामनाथ पंढरी गावडे यांना राष्ट्रीय समाजरत्न पुरस्कार ">रामनाथ पंढरी गावडे यांना राष्ट्रीय समाजरत्न पुरस्कार</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/amit_k">Amit Kulkarni</a></span><time class="entry-date published" datetime="2022-01-17T10:56:07+05:30">January 17, 2022</time><time class="updated" datetime="2022-01-17T10:56:12+05:30">January 17, 2022</time></div></div></div></article></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_11__22359878 .penci-subcat-filter .penci-subcat-item a,#penci_block_11__22359878 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_11__22359878 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:400; }@media screen and (min-width: 768px ){#penci_block_11__22359878 .penci__post-title{ font-size:15px !important; }}@media screen and (min-width: 768px ){#penci_block_11__22359878 .block11_first_item .penci__post-title{ font-size:20px !important; } }</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_11__22359878 = new penciBlock();penci_block_11__22359878.blockID="penci_block_11__22359878";penci_block_11__22359878.atts_json = '{"build_query":"post_type:post|size:6|order_by:random_today|order:ASC","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","image_type":"landscape","big_image_ratio":"","big_image_size":"penci-thumb-480-320","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"12","hide_comment":"1","hide_post_date":"1","hide_icon_post_format":"1","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_11-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_11__22359878","shortcode_id":"block_11","column_number":1,"category_ids":"","taxonomy":""}';penci_block_11__22359878.content="";penciBlocksArray.push(penci_block_11__22359878);</script><div id="custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-top-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-top',
    container: 'taboola-top-article-thumbnails',
    placement: 'Top Article Thumbnails',
    target_type: 'mix'
  });
</script>
<style>
.RWADX_incontent { width: 300px; height: 250px; }
@media(min-width: 300px) { .RWADX_incontent { width: 300px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle RWADX_incontent"
     style="display:inline-block"
     data-ad-client="ca-pub-6070398767421094"
     data-ad-slot="Tarunbhrat_Incontent_ADX_2"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><style>
.RWADX_incontent { width: 300px; height: 250px; }
@media(min-width: 300px) { .RWADX_incontent { width: 300px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle RWADX_incontent"
     style="display:inline-block"
     data-ad-client="ca-pub-6070398767421094"
     data-ad-slot="Tarunbhrat_Incontent_ADX_2"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="taboola-top-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-top',
    container: 'taboola-top-article-thumbnails',
    placement: 'Top Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div></div><div id="text-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_text">			<div class="textwidget"></div>
		</div>	<div id="penci_pinterest_widget__88137875" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><a href="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369" title="Follow Us">Follow Us</a ></h3>		</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369"><a href="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369">Tarunbharat</a></blockquote></div></div>
		</div>
	</div>
<div id="custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for तरुण भारत"/>
		<meta itemprop="description" content="a leading marathi newspaper"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2022"/>
		<meta itemprop="copyrightHolder" content="तरुण भारत"/>
										<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2020 - Tarunbharat.com. All Right Reserved. Designed and Developed by <a href="https://tarunbharat.com" target="_blank" rel="nofollow">Tarunbharat.com</a> and <a href="https://belgaumit.com/" target="_blank" rel="nofollow">Belgaumonline Team </a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://tarunbharat.com/" class="custom-logo-link" rel="home"><img width="289" height="66"   alt="तरुण भारत" data-src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="289" height="66"   alt="तरुण भारत" data-src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="289" height="66" src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo" alt="तरुण भारत" /></noscript></noscript></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/tarunbharatnewsofficial" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/tbdnews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tarunbharat_official/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/TarunBharatNewsOfficial" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__telegram" target="_blank" href="https://t.me/Tarunbharat" title="Telegram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-telegram"></i><span class="social_title screen-reader-text">Telegram</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="https://chat.whatsapp.com/J07JMg3z10bHhRQ3vKvyHp" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile pwa-amp-readwhere-mcms-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-774251"><a href="https://tarunbharat.com/"><b>तरुण भारत</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765967"><a href="https://tarunbharat.com/dailynews/category/national"><b>राष्ट्रीय</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765968"><a href="https://tarunbharat.com/dailynews/category/international"><b>आंतरराष्ट्रीय</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765969"><a href="https://tarunbharat.com/dailynews/category/sport"><b>क्रीडा</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765970"><a href="https://tarunbharat.com/dailynews/category/agralekh"><b>संपादकीय </b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765971"><a href="https://tarunbharat.com/dailynews/category/horoscope"><b>भविष्य</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765972"><a href="https://tarunbharat.com/dailynews/category/lifestyle"><b>मनोरंजन</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774318"><a href="https://tarunbharat.com/dailynews/category/vividha"><b>विविधा</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-765974"><a href="https://tarunbharat.com/dailynews/category/editions"><b>आवृत्ती</b></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836694"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95"><b>कर्नाटक</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836681"><a href="https://tarunbharat.com/dailynews/category/editions/kolhapur"><b>कोल्हापूर</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765976"><a href="https://tarunbharat.com/dailynews/category/editions/goa"><b>गोवा</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775145"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%ae%e0%a5%81%e0%a4%82%e0%a4%ac%e0%a4%88-%e0%a4%aa%e0%a5%81%e0%a4%a3%e0%a5%87"><b>मुंबई /पुणे</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765977"><a href="https://tarunbharat.com/dailynews/category/editions/belgaum"><b>बेळगांव</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836909"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a4%b0%e0%a5%8d%e0%a4%ad"><b>विदर्भ</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836684"><a href="https://tarunbharat.com/dailynews/category/editions/sangli"><b>सांगली</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836685"><a href="https://tarunbharat.com/dailynews/category/editions/satara"><b>सातारा</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-836686"><a href="https://tarunbharat.com/dailynews/category/editions/sindhdurg"><b>सिंधुदुर्ग</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836696"><a href="https://tarunbharat.com/dailynews/category/solapur-3"><b>सोलापूर</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837501"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%ae%e0%a4%b0%e0%a4%be%e0%a4%a0%e0%a4%b5%e0%a4%be%e0%a4%a1%e0%a4%be"><b>मराठवाडा</b></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774151"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%91%e0%a4%9f%e0%a5%8b%e0%a4%ae%e0%a5%8b%e0%a4%ac%e0%a4%be%e0%a4%88%e0%a4%b2"><b>ऑटोमोबाईल</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774153"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%9f%e0%a5%81%e0%a4%b0%e0%a4%bf%e0%a4%9d%e0%a4%ae"><b>टुरिझम</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775015"><a href="https://www.youtube.com/channel/UC5QYu5630lIpTz3s2haYq5g"><img src=https://tarunbharat.com/youtubemenu2.png></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775016"><a href="http://epaper.tarunbharat.com/t/503/latest/Tarun%20Bharat%20Belgaum"><b>ईपेपर</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-833261"><a href="#"><b>इतर</b></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774154"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%ab%e0%a5%82%e0%a4%a1"><b>फूड</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775503"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%82%e0%a4%97%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%87"><b>व्यंगचित्रे</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774156"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%85%e0%a4%b8%e0%a5%8d%e0%a4%ae%e0%a4%bf%e0%a4%a4%e0%a4%be"><b>अस्मिता</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775307"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%b5%e0%a4%bf%e0%a4%a8%e0%a5%8b%e0%a4%a6"><b>विनोद</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775018"><a href="https://tarunbharat.com/dailynews/category/sanwad"><b>संवाद</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775068"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%95%e0%a5%83%e0%a4%b7%e0%a5%80"><b>कृषी</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775017"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%ab%e0%a5%85%e0%a4%b6%e0%a4%a8"><b>फॅशन</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775014"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%aa%e0%a4%be%e0%a4%b0-%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97%e0%a4%a7%e0%a4%82%e0%a4%a6%e0%a5%87"><b>व्यापार / उद्योगधंदे</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774157"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%a8%e0%a5%8b%e0%a4%95%e0%a4%b0%e0%a5%80-%e0%a4%95%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%b0"><b>नोकरी / करियर</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774155"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%86%e0%a4%b0%e0%a5%8b%e0%a4%97%e0%a5%8d%e0%a4%af"><b>आरोग्य</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774152"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%9f%e0%a5%87%e0%a4%95-%e0%a4%97%e0%a5%85%e0%a4%9c%e0%a5%87%e0%a4%9f"><b>टेक / गॅजेट</b></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-955180"><a href="https://tarunbharat.com/contact"><b>संपर्क करा</b></a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://tarunbharat.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://tarunbharat.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://tarunbharat.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://tarunbharat.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			

<script src="https://tarunbharat.com/wp-content/cache/minify/f55b1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/tarunbharat.com\/wp-admin\/admin-ajax.php","nonce":"589afcc646","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>




<script src="https://tarunbharat.com/wp-content/cache/minify/fb229.js"></script>

<script type="text/javascript" src="https://ads.rwadx.com/Unify/tarunbharat/voice-widget-tarunbharat.js"> </script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 169/290 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 5/67 queries in 0.564 seconds using disk

Served from: tarunbharat.com @ 2022-01-17 18:54:51 by W3 Total Cache
-->