<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>सांगोल्डात ट्रक मोटरसायकल अपघातात गिरीतील तरुणाचा मृत्यू &#8211; तरुण भारत</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Feed" href="https://tarunbharat.com/feed" />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; Comments Feed" href="https://tarunbharat.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="तरुण भारत &raquo; सांगोल्डात ट्रक मोटरसायकल अपघातात गिरीतील तरुणाचा मृत्यू Comments Feed" href="https://tarunbharat.com/dailynews/993742/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tarunbharat.com is managing ads with Advanced Ads 1.23.2 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://tarunbharat.com/wp-content/cache/minify/bede9.css" media="all" />





<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CUltra%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CVollkorn%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CGeorgia%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="https://tarunbharat.com/wp-content/cache/minify/70ef0.css" media="all" />

<style id='penci-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://tarunbharat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel="stylesheet" href="https://tarunbharat.com/wp-content/cache/minify/b7466.css" media="all" />

<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<script src="https://tarunbharat.com/wp-content/cache/minify/e0b7a.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/tarunbharat.com\/wp-admin\/admin-ajax.php","security":"ae4c32ecbc","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/tarunbharat.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/tarunbharat.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src="https://tarunbharat.com/wp-content/cache/minify/8fc7a.js"></script>

<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tarunbharat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tarunbharat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='मुरगाव तालुक्यात चारपैकी तीन मतदारसंघात भाजपाला शिकस्त करावी लागणार' href='https://tarunbharat.com/dailynews/993739' />
<meta name="generator" content="WordPress 5.4.6" />
<link rel="canonical" href="https://tarunbharat.com/dailynews/993742" />
<link rel='shortlink' href='https://tarunbharat.com/?p=993742' />
<link rel="alternate" type="application/json+oembed" href="https://tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F993742" />
<link rel="alternate" type="text/xml+oembed" href="https://tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F993742&#038;format=xml" />
<meta property="og:site_name" content="तरुण भारत"/><meta property="og:url" content="https://tarunbharat.com/dailynews/993742"/><meta property="og:title" content="सांगोल्डात ट्रक मोटरसायकल अपघातात गिरीतील तरुणाचा मृत्यू"/><meta property="og:description" content=""/><meta property="og:image" content="https://tarunbharat.com/wp-content/uploads/2021/06/0607map18-yash-mandrekar.jpg"/><script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<meta name="pag_verify" content="pwa_amp_generator_readwherecms" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="pingback" href="https://tarunbharat.com/xmlrpc.php">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46746588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46746588-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZGHL6Q8F05"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZGHL6Q8F05');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediology-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/tarunbharat.com\/wp-content\/uploads\/2020\/03\/cropped-tblogo2new-1.png"
    },
    "url": "https:\/\/tarunbharat.com\/",
    "name": "\u0924\u0930\u0941\u0923 \u092d\u093e\u0930\u0924",
    "description": "a leading marathi newspaper"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0924\u0930\u0941\u0923 \u092d\u093e\u0930\u0924",
    "alternateName": "a leading marathi newspaper",
    "url": "https:\/\/tarunbharat.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/tarunbharat.com\/dailynews\/993742"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/tarunbharat.com\/dailynews\/993742"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0938\u093e\u0902\u0917\u094b\u0932\u094d\u0921\u093e\u0924 \u091f\u094d\u0930\u0915 \u092e\u094b\u091f\u0930\u0938\u093e\u092f\u0915\u0932 \u0905\u092a\u0918\u093e\u0924\u093e\u0924 \u0917\u093f\u0930\u0940\u0924\u0940\u0932 \u0924\u0930\u0941\u0923\u093e\u091a\u093e \u092e\u0943\u0924\u094d\u092f\u0942",
    "description": "\u092a\u094d\u0930\u0924\u093f\u0928\u093f\u0927\u093f \/ \u092e\u094d\u0939\u093e\u092a\u0938\u093e \u0930\u0935\u093f\u0935\u093e\u0930\u0940 \u0930\u093e\u0924\u094d\u0930\u0940 \u091a\u094b\u0917\u092e \u0930\u094b\u0921, \u0938\u093e\u0902\u0917\u094b\u0932\u094d\u0921\u093e \u0909\u0924\u093e\u0930\u093e\u0935\u0930 \u091f\u094d\u0930\u0915 \u0906\u0923\u0940 \u092a\u0932\u094d\u0938\u0930&nbsp; \u092e\u094b\u091f\u0930\u0938\u093e\u092f\u0915\u0932 \u092f\u093e\u0902\u091a\u094d\u092f\u093e\u0924 \u091d\u093e\u0932\u0947\u0932\u094d\u092f\u093e \u092d\u0940\u0937\u0923 \u0905\u092a\u0918\u093e\u0924\u093e\u0924 \u0917\u093f\u0930\u0940 \u092f\u0947\u0925\u0940\u0932 \u092f\u0936 \u0938\u0941\u0939\u093e\u0938 \u092e\u093e\u0902\u0926\u0947\u0915\u0930 (19) \u092f\u093e \u0924\u0930\u0941\u0923\u093e\u091a\u093e \u0905\u092a\u0918\u093e\u0924\u0940 \u092e\u0943\u0924\u094d\u092f\u0942 \u091d\u093e\u0932\u093e. \u0926\u0930\u092e\u094d\u092f\u093e\u0928, \u092f\u093e \u0905\u092a\u0918\u093e\u0924\u093e\u0924 \u092e\u094b\u091f\u0930\u0938\u093e\u092f\u0915\u0932\u0935\u0930 \u092e\u093e\u0917\u0947 \u092c\u0938\u0932\u0947\u0932\u093e \u0909\u0924\u094d\u0915\u0930\u094d\u0937 \u091b\u092c\u094d\u092c\u0940\u0932\u093e\u0932 \u092c\u093e\u0917\u0930\u0940 \u0939\u093e \u0915\u093f\u0930\u0915\u094b\u0933 \u091c\u0916\u092e\u0940 \u091d\u093e\u0932\u093e \u0924\u094d\u092f\u093e\u091a\u094d\u092f\u093e\u0935\u0930 \u092e\u094d\u0939\u093e\u092a\u0936\u093e\u091a\u094d\u092f\u093e \u091c\u093f\u0932\u094d\u0939\u093e \u0907\u0938\u094d\u092a\u093f\u0924\u0933\u093e\u0924 \u0909\u092a\u091a\u093e\u0930 \u0938\u0941\u0930\u0941 \u0906\u0939\u0947\u0924.&nbsp; \u0938\u093e\u0933\u0917\u093e\u0902\u0935 \u092a\u094b\u0932\u093f\u0938\u093e\u0902\u0928\u0940...",
    "datePublished": "2021-06-08",
    "datemodified": "2021-06-08",
    "mainEntityOfPage": "https:\/\/tarunbharat.com\/dailynews\/993742",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/tarunbharat.com\/wp-content\/uploads\/2021\/06\/0607map18-yash-mandrekar.jpg",
        "width": 553,
        "height": 816
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0924\u0930\u0941\u0923 \u092d\u093e\u0930\u0924",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/tarunbharat.com\/wp-content\/uploads\/2020\/03\/cropped-tblogo2new-1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AmitKulkarni",
        "name": "Amit Kulkarni"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://tarunbharat.com/wp-content/uploads/2020/08/cropped-faviconaug-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://tarunbharat.com/wp-content/uploads/2020/08/cropped-faviconaug-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tarunbharat.com/wp-content/uploads/2020/08/cropped-faviconaug-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://tarunbharat.com/wp-content/uploads/2020/08/cropped-faviconaug-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-993742 single-format-standard custom-background wp-custom-logo unselectable group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw two-sidebar penci-single-style-2 wpb-js-composer js-comp-ver-6.0.5 vc_responsive aa-prefix-tarun-">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">20.7</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Belgaum</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	June 8, 2021</div>
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title"><b>सुविचार : </b></span>	<span class="penci-trending-nav penci-pag-disabled">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="40000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/dailynews/991477">कर्माच्या गती गहन असतात</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/tarunbharatnewsofficial" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/tbdnews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tarunbharat_official/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/TarunBharatNewsOfficial" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__telegram" target="_blank" href="https://t.me/Tarunbharat" title="Telegram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-telegram"></i><span class="social_title screen-reader-text">Telegram</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="https://chat.whatsapp.com/J07JMg3z10bHhRQ3vKvyHp" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://tarunbharat.com/" class="custom-logo-link" rel="home"><img width="289" height="66"   alt="तरुण भारत" data-src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="289" height="66"   alt="तरुण भारत" data-src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="289" height="66" src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo" alt="तरुण भारत" /></noscript></noscript></a></h2>
				</div><!-- .site-branding -->
		
	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="60" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu pwa-amp-readwhere-mcms-menu"><li id="menu-item-774251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-774251"><a href="https://tarunbharat.com/" itemprop="url"><b>तरुण भारत</b></a></li>
<li id="menu-item-765967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765967"><a href="https://tarunbharat.com/dailynews/category/national" itemprop="url"><b>राष्ट्रीय</b></a></li>
<li id="menu-item-765968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765968"><a href="https://tarunbharat.com/dailynews/category/international" itemprop="url"><b>आंतरराष्ट्रीय</b></a></li>
<li id="menu-item-765969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765969"><a href="https://tarunbharat.com/dailynews/category/sport" itemprop="url"><b>क्रीडा</b></a></li>
<li id="menu-item-765970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765970"><a href="https://tarunbharat.com/dailynews/category/agralekh" itemprop="url"><b>संपादकीय </b></a></li>
<li id="menu-item-765971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765971"><a href="https://tarunbharat.com/dailynews/category/horoscope" itemprop="url"><b>भविष्य</b></a></li>
<li id="menu-item-765972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765972"><a href="https://tarunbharat.com/dailynews/category/lifestyle" itemprop="url"><b>मनोरंजन</b></a></li>
<li id="menu-item-774318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774318"><a href="https://tarunbharat.com/dailynews/category/vividha" itemprop="url"><b>विविधा</b></a></li>
<li id="menu-item-765974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-765974"><a href="https://tarunbharat.com/dailynews/category/editions" itemprop="url"><b>आवृत्ती</b></a>
<ul class="sub-menu">
	<li id="menu-item-836694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836694"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95" itemprop="url"><b>कर्नाटक</b></a></li>
	<li id="menu-item-836681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836681"><a href="https://tarunbharat.com/dailynews/category/editions/kolhapur" itemprop="url"><b>कोल्हापूर</b></a></li>
	<li id="menu-item-765976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-765976"><a href="https://tarunbharat.com/dailynews/category/editions/goa" itemprop="url"><b>गोवा</b></a></li>
	<li id="menu-item-775145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775145"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%ae%e0%a5%81%e0%a4%82%e0%a4%ac%e0%a4%88-%e0%a4%aa%e0%a5%81%e0%a4%a3%e0%a5%87" itemprop="url"><b>मुंबई /पुणे</b></a></li>
	<li id="menu-item-765977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765977"><a href="https://tarunbharat.com/dailynews/category/editions/belgaum" itemprop="url"><b>बेळगांव</b></a></li>
	<li id="menu-item-836909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836909"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a4%b0%e0%a5%8d%e0%a4%ad" itemprop="url"><b>विदर्भ</b></a></li>
	<li id="menu-item-836684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836684"><a href="https://tarunbharat.com/dailynews/category/editions/sangli" itemprop="url"><b>सांगली</b></a></li>
	<li id="menu-item-836685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836685"><a href="https://tarunbharat.com/dailynews/category/editions/satara" itemprop="url"><b>सातारा</b></a></li>
	<li id="menu-item-836686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836686"><a href="https://tarunbharat.com/dailynews/category/editions/sindhdurg" itemprop="url"><b>सिंधुदुर्ग</b></a></li>
	<li id="menu-item-836696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836696"><a href="https://tarunbharat.com/dailynews/category/solapur-3" itemprop="url"><b>सोलापूर</b></a></li>
	<li id="menu-item-837501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837501"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%ae%e0%a4%b0%e0%a4%be%e0%a4%a0%e0%a4%b5%e0%a4%be%e0%a4%a1%e0%a4%be" itemprop="url"><b>मराठवाडा</b></a></li>
</ul>
</li>
<li id="menu-item-774151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774151"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%91%e0%a4%9f%e0%a5%8b%e0%a4%ae%e0%a5%8b%e0%a4%ac%e0%a4%be%e0%a4%88%e0%a4%b2" itemprop="url"><b>ऑटोमोबाईल</b></a></li>
<li id="menu-item-774153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774153"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%9f%e0%a5%81%e0%a4%b0%e0%a4%bf%e0%a4%9d%e0%a4%ae" itemprop="url"><b>टुरिझम</b></a></li>
<li id="menu-item-775015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775015"><a href="https://www.youtube.com/channel/UC5QYu5630lIpTz3s2haYq5g" itemprop="url"><img src=https://tarunbharat.com/youtubemenu2.png></a></li>
<li id="menu-item-775016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775016"><a href="http://epaper.tarunbharat.com/t/503/latest/Tarun%20Bharat%20Belgaum" itemprop="url"><b>ईपेपर</b></a></li>
<li id="menu-item-833261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-833261"><a href="#" itemprop="url"><b>इतर</b></a>
<ul class="sub-menu">
	<li id="menu-item-774154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774154"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%ab%e0%a5%82%e0%a4%a1" itemprop="url"><b>फूड</b></a></li>
	<li id="menu-item-775503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775503"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%82%e0%a4%97%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%87" itemprop="url"><b>व्यंगचित्रे</b></a></li>
	<li id="menu-item-774156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774156"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%85%e0%a4%b8%e0%a5%8d%e0%a4%ae%e0%a4%bf%e0%a4%a4%e0%a4%be" itemprop="url"><b>अस्मिता</b></a></li>
	<li id="menu-item-775307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775307"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%b5%e0%a4%bf%e0%a4%a8%e0%a5%8b%e0%a4%a6" itemprop="url"><b>विनोद</b></a></li>
	<li id="menu-item-775018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775018"><a href="https://tarunbharat.com/dailynews/category/sanwad" itemprop="url"><b>संवाद</b></a></li>
	<li id="menu-item-775068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775068"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%95%e0%a5%83%e0%a4%b7%e0%a5%80" itemprop="url"><b>कृषी</b></a></li>
	<li id="menu-item-775017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775017"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%ab%e0%a5%85%e0%a4%b6%e0%a4%a8" itemprop="url"><b>फॅशन</b></a></li>
	<li id="menu-item-775014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775014"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%aa%e0%a4%be%e0%a4%b0-%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97%e0%a4%a7%e0%a4%82%e0%a4%a6%e0%a5%87" itemprop="url"><b>व्यापार / उद्योगधंदे</b></a></li>
	<li id="menu-item-774157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774157"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%a8%e0%a5%8b%e0%a4%95%e0%a4%b0%e0%a5%80-%e0%a4%95%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%b0" itemprop="url"><b>नोकरी / करियर</b></a></li>
	<li id="menu-item-774155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774155"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%86%e0%a4%b0%e0%a5%8b%e0%a4%97%e0%a5%8d%e0%a4%af" itemprop="url"><b>आरोग्य</b></a></li>
	<li id="menu-item-774152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774152"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%9f%e0%a5%87%e0%a4%95-%e0%a4%97%e0%a5%85%e0%a4%9c%e0%a5%87%e0%a4%9f" itemprop="url"><b>टेक / गॅजेट</b></a></li>
</ul>
</li>
<li id="menu-item-955180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-955180"><a href="https://tarunbharat.com/contact" itemprop="url"><b>संपर्क करा</b></a></li>
</ul>
</nav><!-- #site-navigation -->
			</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://tarunbharat.com/" class="custom-logo-link logo_header_mobile"><img  alt="तरुण भारत" data-src="https://tarunbharat.com/wp-content/uploads/2020/08/TBDsmall.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://tarunbharat.com/wp-content/uploads/2020/08/TBDsmall.png" alt="तरुण भारत"/></noscript></a></div>
						</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="553" height="816"   alt="" data-srcset="https://tarunbharat.com/wp-content/uploads/2021/06/0607map18-yash-mandrekar.jpg 553w, https://tarunbharat.com/wp-content/uploads/2021/06/0607map18-yash-mandrekar-203x300.jpg 203w, https://tarunbharat.com/wp-content/uploads/2021/06/0607map18-yash-mandrekar-271x400.jpg 271w" sizes="(max-width: 553px) 100vw, 553px" data-src="https://tarunbharat.com/wp-content/uploads/2021/06/0607map18-yash-mandrekar.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="553" height="816" src="https://tarunbharat.com/wp-content/uploads/2021/06/0607map18-yash-mandrekar.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="https://tarunbharat.com/wp-content/uploads/2021/06/0607map18-yash-mandrekar.jpg 553w, https://tarunbharat.com/wp-content/uploads/2021/06/0607map18-yash-mandrekar-203x300.jpg 203w, https://tarunbharat.com/wp-content/uploads/2021/06/0607map18-yash-mandrekar-271x400.jpg 271w" sizes="(max-width: 553px) 100vw, 553px" /></noscript></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://tarunbharat.com/dailynews/993742" data-id="993742" data-title="">
						<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://tarunbharat.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://tarunbharat.com/dailynews/category/editions" itemprop="item"><span itemprop="name">आवृत्ती</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://tarunbharat.com/dailynews/category/editions/goa" itemprop="item"><span itemprop="name">गोवा</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://tarunbharat.com/dailynews/993742" itemprop="item"><span itemprop="name">सांगोल्डात ट्रक मोटरसायकल अपघातात गिरीतील तरुणाचा मृत्यू</span></a><meta itemprop="position" content="4" /></li></ul></div>							<article id="post-993742" class="penci-single-artcontent post-993742 post type-post status-publish format-standard has-post-thumbnail hentry category-goa tag-tarunbharat_official tag-tarunbharatnews tag-tarunbharatsocialmedia penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<h1 class="entry-title penci-entry-title penci-title-">सांगोल्डात ट्रक मोटरसायकल अपघातात गिरीतील तरुणाचा मृत्यू</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-08T08:45:45+05:30">June 8, 2021</time><time class="updated" datetime="2021-06-08T08:45:50+05:30">June 8, 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://tarunbharat.com/dailynews/993742#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p993742">0</span></span></span>									</div><!-- .entry-meta -->
																	</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content"><style>
.RWADX_incontent { width: 300px; height: 250px; }
@media(min-width: 300px) { .RWADX_incontent { width: 300px; height: 250px; } }
@media(min-width: 750px) { .RWADX_incontent { width: 728px; height: 90px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle RWADX_incontent"
     style="display:inline-block"
     data-ad-client="ca-pub-6070398767421094"
     data-ad-slot="Tarunbhrat_Incontent_ADX_2"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>प्रतिनिधि / म्हापसा</strong></p>



<p>रविवारी रात्री चोगम रोड, सांगोल्डा उतारावर ट्रक आणी पल्सर&nbsp; मोटरसायकल यांच्यात झालेल्या भीषण अपघातात गिरी येथील यश सुहास मांदेकर (19) या तरुणाचा अपघाती मृत्यू झाला. दरम्यान, या अपघातात मोटरसायकलवर मागे बसलेला उत्कर्ष छब्बीलाल बागरी हा किरकोळ जखमी झाला त्याच्यावर म्हापशाच्या जिल्हा इस्पितळात उपचार सुरु आहेत.&nbsp; साळगांव पोलिसांनी या घटनेचा पंचनामा केला असून यशचा&nbsp; मृतदेह शवचिकित्सेनंतर सोमवारी दुपारी कुटुंबीयांच्या स्वाधीन करण्यात आल्याची माहिती निरीक्षक मिलींद भुईंबर यांनी दिली. दरम्यान, रविवारी संध्याकाळी सहा वाजून दहा मिनीटांच्या सुमारास यश मांदेकर, मागे बसलेल्या सहकार्यासहित आपल्या पल्सर मोटरसायकलवरून (क्र ः जीए-03 क्मयु /2436)&nbsp; पर्वरीहून चोगम रोडच्या बाजूने सांगोल्डात येत असता समोरून भरधांव आलेल्या ट्रकने (क्र ः एम एच-08 एपी &#8211; 4959) ट्रकने त्यांना जोरदार धडक दिली. यावेळी ट्रकच्या जोरदार धडकेत जबर जखमी झालेल्या यश मांदेकर तसेच उत्कर्ष बागरी या दोघांना तात्काळ म्हापशाच्या जिल्हा इस्पितळात उपचारासाठी दाखल केले यावेळी डय़ुटीवरिल डॉक्टरांनी यश मांदेकरला मृत घोषित केले.</p><div class="tarun-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="tarun-1738257417"><div class="tarun-adlabel">Advertisements</div><img src="https://tarunbharat.com/wp-content/uploads/2021/04/newsads.png" alt=""  class="no-lazyload" width="300" height="250"  style="display: inline-block;" /></div>



<p>दरम्यान, सांळगांव पोलिसांनी या अपघातास जबाबदार असलेल्या स्वर्ण सिंग (गुरुदासपुर-पंजाब ) याच्या विरोधात रितसर तक्रार दाखल केली असून सध्या त्याची रवानगी स्थानिक पोलिस कोठडीत करण्यात आली आहे. उप-निरीक्षक उल्हास खोत सांळगांवचे पोलिस निरीक्षक मिलींद भुईंबर तसेच एसडीपीओ संतोष देसाई यांच्या मार्गदर्शनाखाली पुढील तपास करीत आहेत.</p>
<div class="penci-google-adsense penci_single_ad_after_content"><script type="text/javascript">
google_ad_client = "ca-pub-6070398767421094";
/* Tarunbhrat_END_ADX */
google_ad_slot = "Tarunbhrat_END_ADX";
google_ad_width = 300;
google_ad_height = 600;
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="993742" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F993742"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=सांगोल्डात%20ट्रक%20मोटरसायकल%20अपघातात%20गिरीतील%20तरुणाचा%20मृत्यू%20-%20https://tarunbharat.com/dailynews/993742"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F993742"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F993742&#038;media=https%3A%2F%2Ftarunbharat.com%2Fwp-content%2Fuploads%2F2021%2F06%2F0607map18-yash-mandrekar.jpg&#038;description=%E0%A4%B8%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8B%E0%A4%B2%E0%A5%8D%E0%A4%A1%E0%A4%BE%E0%A4%A4%20%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%95%20%E0%A4%AE%E0%A5%8B%E0%A4%9F%E0%A4%B0%E0%A4%B8%E0%A4%BE%E0%A4%AF%E0%A4%95%E0%A4%B2%20%E0%A4%85%E0%A4%AA%E0%A4%98%E0%A4%BE%E0%A4%A4%E0%A4%BE%E0%A4%A4%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A5%80%E0%A4%A4%E0%A5%80%E0%A4%B2%20%E0%A4%A4%E0%A4%B0%E0%A5%81%E0%A4%A3%E0%A4%BE%E0%A4%9A%E0%A4%BE%20%E0%A4%AE%E0%A5%83%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A5%82"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F993742&#038;title=%E0%A4%B8%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8B%E0%A4%B2%E0%A5%8D%E0%A4%A1%E0%A4%BE%E0%A4%A4%20%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%95%20%E0%A4%AE%E0%A5%8B%E0%A4%9F%E0%A4%B0%E0%A4%B8%E0%A4%BE%E0%A4%AF%E0%A4%95%E0%A4%B2%20%E0%A4%85%E0%A4%AA%E0%A4%98%E0%A4%BE%E0%A4%A4%E0%A4%BE%E0%A4%A4%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A5%80%E0%A4%A4%E0%A5%80%E0%A4%B2%20%E0%A4%A4%E0%A4%B0%E0%A5%81%E0%A4%A3%E0%A4%BE%E0%A4%9A%E0%A4%BE%20%E0%A4%AE%E0%A5%83%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A5%82"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F993742&#038;name=%E0%A4%B8%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8B%E0%A4%B2%E0%A5%8D%E0%A4%A1%E0%A4%BE%E0%A4%A4%20%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%95%20%E0%A4%AE%E0%A5%8B%E0%A4%9F%E0%A4%B0%E0%A4%B8%E0%A4%BE%E0%A4%AF%E0%A4%95%E0%A4%B2%20%E0%A4%85%E0%A4%AA%E0%A4%98%E0%A4%BE%E0%A4%A4%E0%A4%BE%E0%A4%A4%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A5%80%E0%A4%A4%E0%A5%80%E0%A4%B2%20%E0%A4%A4%E0%A4%B0%E0%A5%81%E0%A4%A3%E0%A4%BE%E0%A4%9A%E0%A4%BE%20%E0%A4%AE%E0%A5%83%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A5%82"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F993742&#038;title=%E0%A4%B8%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8B%E0%A4%B2%E0%A5%8D%E0%A4%A1%E0%A4%BE%E0%A4%A4%20%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%95%20%E0%A4%AE%E0%A5%8B%E0%A4%9F%E0%A4%B0%E0%A4%B8%E0%A4%BE%E0%A4%AF%E0%A4%95%E0%A4%B2%20%E0%A4%85%E0%A4%AA%E0%A4%98%E0%A4%BE%E0%A4%A4%E0%A4%BE%E0%A4%A4%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A5%80%E0%A4%A4%E0%A5%80%E0%A4%B2%20%E0%A4%A4%E0%A4%B0%E0%A5%81%E0%A4%A3%E0%A4%BE%E0%A4%9A%E0%A4%BE%20%E0%A4%AE%E0%A5%83%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A5%82"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="सांगोल्डात ट्रक मोटरसायकल अपघातात गिरीतील तरुणाचा मृत्यू" data-link="https://tarunbharat.com/dailynews/993742" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Ftarunbharat.com%2Fdailynews%2F993742&#038;text=%E0%A4%B8%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8B%E0%A4%B2%E0%A5%8D%E0%A4%A1%E0%A4%BE%E0%A4%A4%20%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%95%20%E0%A4%AE%E0%A5%8B%E0%A4%9F%E0%A4%B0%E0%A4%B8%E0%A4%BE%E0%A4%AF%E0%A4%95%E0%A4%B2%20%E0%A4%85%E0%A4%AA%E0%A4%98%E0%A4%BE%E0%A4%A4%E0%A4%BE%E0%A4%A4%20%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A5%80%E0%A4%A4%E0%A5%80%E0%A4%B2%20%E0%A4%A4%E0%A4%B0%E0%A5%81%E0%A4%A3%E0%A4%BE%E0%A4%9A%E0%A4%BE%20%E0%A4%AE%E0%A5%83%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A5%82"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#350a4640575f50564108d5918dd5918bd591b7d591a2d590bed59187d590b8d59194d5918bd59191100705d591aad590b8d59185d591a0100705d5919bd590bed591aad59185d5918dd5918bd5919ad591a0d59187100705d591b0d5919fd591add5918bd59191d5918bd59191100705d591a2d5918ad59185d590b5d59191d590b5d59187100705d59191d59185d590b4d59196d5918bd591afd5918b100705d5919bd590b6d59191d590b8d5919ad590b7131605060d0e777a716c085d414145460f1a1a415447405b575d544754411b565a581a51545c594c5b5042461a0c0c06020107"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://tarunbharat.com/dailynews/993739">मुरगाव तालुक्यात चारपैकी तीन मतदारसंघात भाजपाला शिकस्त करावी लागणार</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related Stories</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-797454 post type-post status-publish format-standard has-post-thumbnail hentry category-goa tag-goa-2 tag-tarunbharat_official tag-tarunbharatnews penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/05/515MG-480x320.jpg" href="https://tarunbharat.com/dailynews/797454"></a><h4 class="entry-title"><a href="https://tarunbharat.com/dailynews/797454">कोराना संशयित मिळाल्यानंतर  बेतोडय़ात ‘हायपर टेंशन’</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/omkar_b">Omkar B</a></span><time class="entry-date published" datetime="2020-05-16T10:55:49+05:30">May 16, 2020</time><time class="updated" datetime="2020-05-16T10:55:52+05:30">May 16, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-966890 post type-post status-publish format-standard has-post-thumbnail hentry category-goa tag-tarunbharat_official tag-tarunbharatnews tag-tarunbharatsocialmedia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2021/04/0417V2-480x320.jpg" href="https://tarunbharat.com/dailynews/966890"></a><h4 class="entry-title"><a href="https://tarunbharat.com/dailynews/966890">मुरगावच्या बाबू नाणोस्कर यांच्या जाहीरनाम्याचे कार्यकर्त्यांसमवेत प्रकाशन</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/amit_k">Amit Kulkarni</a></span><time class="entry-date published" datetime="2021-04-19T08:27:04+05:30">April 19, 2021</time><time class="updated" datetime="2021-04-19T08:27:09+05:30">April 19, 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-830830 post type-post status-publish format-standard has-post-thumbnail hentry category-goa tag-tarunbharatnews penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/07/0730TR-3-480x320.jpg" href="https://tarunbharat.com/dailynews/830830"></a><h4 class="entry-title"><a href="https://tarunbharat.com/dailynews/830830">केंद्र सरकार विरोधात राजभवनावर काँग्रेचा मोर्चा</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/patil_p">Patil_p</a></span><time class="entry-date published" datetime="2020-07-31T04:18:59+05:30">July 31, 2020</time><time class="updated" datetime="2020-07-30T23:21:10+05:30">July 30, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-794017 post type-post status-publish format-standard has-post-thumbnail hentry category-goa tag-goa-2 tag-tarunbharat_official tag-tarunbharatnews penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/05/57margao3-480x320.jpg" href="https://tarunbharat.com/dailynews/794017"></a><h4 class="entry-title"><a href="https://tarunbharat.com/dailynews/794017">मडगावातून 400 मजुरांना पेडे येथे हलविले</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/omkar_b">Omkar B</a></span><time class="entry-date published" datetime="2020-05-08T10:55:08+05:30">May 8, 2020</time><time class="updated" datetime="2020-05-08T10:55:11+05:30">May 8, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-927105 post type-post status-publish format-standard has-post-thumbnail hentry category-goa tag-tarunbharat_official tag-tarunbharatnews tag-tarunbharatsocialmedia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2021/02/22sandeep-7-480x320.jpg" href="https://tarunbharat.com/dailynews/927105"></a><h4 class="entry-title"><a href="https://tarunbharat.com/dailynews/927105">साळगावकरचे चर्चिलवर ‘पंचतारांकित’ गोल; स्टिफनची हॅट्ट्रिक</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/amit_k">Amit Kulkarni</a></span><time class="entry-date published" datetime="2021-02-03T08:39:09+05:30">February 3, 2021</time><time class="updated" datetime="2021-02-03T08:39:12+05:30">February 3, 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-902223 post type-post status-publish format-standard has-post-thumbnail hentry category-goa tag-tarunbharat_official tag-tarunbharatnews penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/11/GOLD-480x300.jpg" href="https://tarunbharat.com/dailynews/902223"></a><h4 class="entry-title"><a href="https://tarunbharat.com/dailynews/902223">दाबोळी विमानतळावर  50 लाखांचे सोने जप्त</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/omkar_b">Omkar B</a></span><time class="entry-date published" datetime="2020-12-17T11:54:00+05:30">December 17, 2020</time><time class="updated" datetime="2020-12-17T11:54:21+05:30">December 17, 2020</time></div></div></div></div>					</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="search-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_search"><form method="get" class="search-form" action="https://tarunbharat.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter keyword..." value="" name="s">
	</label>
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div><div id="penci_block_11__21036346" class="penci-block-vc penci-block_11 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_11 penci-widget__block_11 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_11__21036346" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Trending</span></h3>					</div>
	<div id="penci_block_11__21036346block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="block11_first_item hentry penci-post-item"><div class="penci-post-item__inner"><a class="penci-image-holder  penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2021/06/ITALY1-480x300.jpg" data-delay="" href="https://tarunbharat.com/dailynews/993568" title="लोकांवर हल्ले करत आहेत कावळे"></a><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/dailynews/993568" title=" लोकांवर हल्ले करत आहेत कावळे ">लोकांवर हल्ले करत आहेत कावळे</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/patil_p">Patil_p</a></span><time class="entry-date published" datetime="2021-06-08T07:14:00+05:30">June 8, 2021</time><time class="updated" datetime="2021-06-07T21:32:29+05:30">June 7, 2021</time></div></div></div></article><div class="block11_items"><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2021/06/tejashree1-280x186.jpg" data-delay="" href="https://tarunbharat.com/dailynews/992919" title="तेजश्रीच्या डोळ्यांनी कुणीतरी पाहणार जग"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/dailynews/992919" title=" तेजश्रीच्या डोळ्यांनी कुणीतरी पाहणार जग ">तेजश्रीच्या डोळ्यांनी कुणीतरी पाहणार जग</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/patil_p">Patil_p</a></span><time class="entry-date published" datetime="2021-06-08T06:51:26+05:30">June 8, 2021</time><time class="updated" datetime="2021-06-06T21:02:36+05:30">June 6, 2021</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://tarunbharat.com/dailynews/993705" title="अवघ्या 10 तासाचा खुनाचा छडा"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/dailynews/993705" title=" अवघ्या 10 तासाचा खुनाचा छडा ">अवघ्या 10 तासाचा खुनाचा छडा</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/patil_p">Patil_p</a></span><time class="entry-date published" datetime="2021-06-08T03:07:55+05:30">June 8, 2021</time><time class="updated" datetime="2021-06-08T03:07:56+05:30">June 8, 2021</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2021/06/hungery1-280x186.jpg" data-delay="" href="https://tarunbharat.com/dailynews/993609" title="युरोपमध्ये चीनविरोधात आंदोलन"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/dailynews/993609" title=" युरोपमध्ये चीनविरोधात आंदोलन ">युरोपमध्ये चीनविरोधात आंदोलन</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/patil_p">Patil_p</a></span><time class="entry-date published" datetime="2021-06-08T07:06:00+05:30">June 8, 2021</time><time class="updated" datetime="2021-06-08T00:08:57+05:30">June 8, 2021</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2021/06/7SPO-08-NaomiOsaka-280x186.jpg" data-delay="" href="https://tarunbharat.com/dailynews/993665" title="बर्लीन स्पर्धेतून ओसाकाची माघार"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/dailynews/993665" title=" बर्लीन स्पर्धेतून ओसाकाची माघार ">बर्लीन स्पर्धेतून ओसाकाची माघार</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/patil_p">Patil_p</a></span><time class="entry-date published" datetime="2021-06-08T07:09:00+05:30">June 8, 2021</time><time class="updated" datetime="2021-06-08T01:12:19+05:30">June 8, 2021</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2021/06/67m1-280x186.jpg" data-delay="" href="https://tarunbharat.com/dailynews/993719" title="भाजपची असंवेदनशीलता पुन्हा एकदा उघड &#8211; कामत"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/dailynews/993719" title=" भाजपची असंवेदनशीलता पुन्हा एकदा उघड &#8211; कामत ">भाजपची असंवेदनशीलता पुन्हा एकदा उघड &#8211; कामत</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/dailynews/author/amit_k">Amit Kulkarni</a></span><time class="entry-date published" datetime="2021-06-08T08:33:22+05:30">June 8, 2021</time><time class="updated" datetime="2021-06-08T08:33:27+05:30">June 8, 2021</time></div></div></div></article></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_11__21036346 .penci-subcat-filter .penci-subcat-item a,#penci_block_11__21036346 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_11__21036346 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:400; }@media screen and (min-width: 768px ){#penci_block_11__21036346 .penci__post-title{ font-size:15px !important; }}@media screen and (min-width: 768px ){#penci_block_11__21036346 .block11_first_item .penci__post-title{ font-size:20px !important; } }</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_11__21036346 = new penciBlock();penci_block_11__21036346.blockID="penci_block_11__21036346";penci_block_11__21036346.atts_json = '{"build_query":"post_type:post|size:6|order_by:random_today|order:ASC","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","image_type":"landscape","big_image_ratio":"","big_image_size":"penci-thumb-480-320","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"12","hide_comment":"1","hide_post_date":"1","hide_icon_post_format":"1","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_11-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_11__21036346","shortcode_id":"block_11","column_number":1,"category_ids":"","taxonomy":""}';penci_block_11__21036346.content="";penciBlocksArray.push(penci_block_11__21036346);</script><div id="custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-top-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-top',
    container: 'taboola-top-article-thumbnails',
    placement: 'Top Article Thumbnails',
    target_type: 'mix'
  });
</script>
<style>
.RWADX_incontent { width: 300px; height: 250px; }
@media(min-width: 300px) { .RWADX_incontent { width: 300px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle RWADX_incontent"
     style="display:inline-block"
     data-ad-client="ca-pub-6070398767421094"
     data-ad-slot="Tarunbhrat_Incontent_ADX_2"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><style>
.RWADX_incontent { width: 300px; height: 250px; }
@media(min-width: 300px) { .RWADX_incontent { width: 300px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle RWADX_incontent"
     style="display:inline-block"
     data-ad-client="ca-pub-6070398767421094"
     data-ad-slot="Tarunbhrat_Incontent_ADX_2"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="taboola-top-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-top',
    container: 'taboola-top-article-thumbnails',
    placement: 'Top Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div></div><div id="text-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_text">			<div class="textwidget"></div>
		</div>	<div id="penci_pinterest_widget__679422" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><a href="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369" title="Follow Us">Follow Us</a ></h3>		</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369"><a href="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369">Tarunbharat</a></blockquote></div></div>
		</div>
	</div>
<div id="custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for तरुण भारत"/>
		<meta itemprop="description" content="a leading marathi newspaper"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="तरुण भारत"/>
										<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2020 - Tarunbharat.com. All Right Reserved. Designed and Developed by <a href="https://tarunbharat.com" target="_blank" rel="nofollow">Tarunbharat.com</a> and <a href="https://belgaumit.com/" target="_blank" rel="nofollow">Belgaumonline Team </a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://tarunbharat.com/" class="custom-logo-link" rel="home"><img width="289" height="66"   alt="तरुण भारत" data-src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="289" height="66"   alt="तरुण भारत" data-src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="289" height="66" src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo" alt="तरुण भारत" /></noscript></noscript></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/tarunbharatnewsofficial" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/tbdnews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tarunbharat_official/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/TarunBharatNewsOfficial" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__telegram" target="_blank" href="https://t.me/Tarunbharat" title="Telegram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-telegram"></i><span class="social_title screen-reader-text">Telegram</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="https://chat.whatsapp.com/J07JMg3z10bHhRQ3vKvyHp" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile pwa-amp-readwhere-mcms-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-774251"><a href="https://tarunbharat.com/"><b>तरुण भारत</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765967"><a href="https://tarunbharat.com/dailynews/category/national"><b>राष्ट्रीय</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765968"><a href="https://tarunbharat.com/dailynews/category/international"><b>आंतरराष्ट्रीय</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765969"><a href="https://tarunbharat.com/dailynews/category/sport"><b>क्रीडा</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765970"><a href="https://tarunbharat.com/dailynews/category/agralekh"><b>संपादकीय </b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765971"><a href="https://tarunbharat.com/dailynews/category/horoscope"><b>भविष्य</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765972"><a href="https://tarunbharat.com/dailynews/category/lifestyle"><b>मनोरंजन</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774318"><a href="https://tarunbharat.com/dailynews/category/vividha"><b>विविधा</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-765974"><a href="https://tarunbharat.com/dailynews/category/editions"><b>आवृत्ती</b></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836694"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95"><b>कर्नाटक</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836681"><a href="https://tarunbharat.com/dailynews/category/editions/kolhapur"><b>कोल्हापूर</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-765976"><a href="https://tarunbharat.com/dailynews/category/editions/goa"><b>गोवा</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775145"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%ae%e0%a5%81%e0%a4%82%e0%a4%ac%e0%a4%88-%e0%a4%aa%e0%a5%81%e0%a4%a3%e0%a5%87"><b>मुंबई /पुणे</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765977"><a href="https://tarunbharat.com/dailynews/category/editions/belgaum"><b>बेळगांव</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836909"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a4%b0%e0%a5%8d%e0%a4%ad"><b>विदर्भ</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836684"><a href="https://tarunbharat.com/dailynews/category/editions/sangli"><b>सांगली</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836685"><a href="https://tarunbharat.com/dailynews/category/editions/satara"><b>सातारा</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836686"><a href="https://tarunbharat.com/dailynews/category/editions/sindhdurg"><b>सिंधुदुर्ग</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836696"><a href="https://tarunbharat.com/dailynews/category/solapur-3"><b>सोलापूर</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837501"><a href="https://tarunbharat.com/dailynews/category/editions/%e0%a4%ae%e0%a4%b0%e0%a4%be%e0%a4%a0%e0%a4%b5%e0%a4%be%e0%a4%a1%e0%a4%be"><b>मराठवाडा</b></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774151"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%91%e0%a4%9f%e0%a5%8b%e0%a4%ae%e0%a5%8b%e0%a4%ac%e0%a4%be%e0%a4%88%e0%a4%b2"><b>ऑटोमोबाईल</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774153"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%9f%e0%a5%81%e0%a4%b0%e0%a4%bf%e0%a4%9d%e0%a4%ae"><b>टुरिझम</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775015"><a href="https://www.youtube.com/channel/UC5QYu5630lIpTz3s2haYq5g"><img src=https://tarunbharat.com/youtubemenu2.png></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775016"><a href="http://epaper.tarunbharat.com/t/503/latest/Tarun%20Bharat%20Belgaum"><b>ईपेपर</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-833261"><a href="#"><b>इतर</b></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774154"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%ab%e0%a5%82%e0%a4%a1"><b>फूड</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775503"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%82%e0%a4%97%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%87"><b>व्यंगचित्रे</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774156"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%85%e0%a4%b8%e0%a5%8d%e0%a4%ae%e0%a4%bf%e0%a4%a4%e0%a4%be"><b>अस्मिता</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775307"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%b5%e0%a4%bf%e0%a4%a8%e0%a5%8b%e0%a4%a6"><b>विनोद</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775018"><a href="https://tarunbharat.com/dailynews/category/sanwad"><b>संवाद</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775068"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%95%e0%a5%83%e0%a4%b7%e0%a5%80"><b>कृषी</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775017"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%ab%e0%a5%85%e0%a4%b6%e0%a4%a8"><b>फॅशन</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775014"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%aa%e0%a4%be%e0%a4%b0-%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97%e0%a4%a7%e0%a4%82%e0%a4%a6%e0%a5%87"><b>व्यापार / उद्योगधंदे</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774157"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%a8%e0%a5%8b%e0%a4%95%e0%a4%b0%e0%a5%80-%e0%a4%95%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%b0"><b>नोकरी / करियर</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774155"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%86%e0%a4%b0%e0%a5%8b%e0%a4%97%e0%a5%8d%e0%a4%af"><b>आरोग्य</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774152"><a href="https://tarunbharat.com/dailynews/category/%e0%a4%9f%e0%a5%87%e0%a4%95-%e0%a4%97%e0%a5%85%e0%a4%9c%e0%a5%87%e0%a4%9f"><b>टेक / गॅजेट</b></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-955180"><a href="https://tarunbharat.com/contact"><b>संपर्क करा</b></a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://tarunbharat.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://tarunbharat.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://tarunbharat.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://tarunbharat.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			

<script src="https://tarunbharat.com/wp-content/cache/minify/f55b1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/tarunbharat.com\/wp-admin\/admin-ajax.php","nonce":"93e1532caa","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>




<script src="https://tarunbharat.com/wp-content/cache/minify/fb229.js"></script>

<script type="text/javascript" src="https://ads.rwadx.com/Unify/tarunbharat/voice-widget-tarunbharat.js"> </script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 159/276 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 4/63 queries in 0.644 seconds using disk

Served from: tarunbharat.com @ 2021-06-08 08:46:44 by W3 Total Cache
-->