<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>हल्ले थांबले तरच चर्चा शक्य &#8211; Tarun Bharat</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tarun Bharat &raquo; Feed" href="https://tarunbharat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tarun Bharat &raquo; Comments Feed" href="https://tarunbharat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tarun Bharat &raquo; हल्ले थांबले तरच चर्चा शक्य Comments Feed" href="https://tarunbharat.com/discussion-is-possible-only-if-the-attacks-stop/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tarunbharat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.12"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tarunbharat.com is managing ads with Advanced Ads 1.23.2 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tarunbharat.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://tarunbharat.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='https://tarunbharat.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=5.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://tarunbharat.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://tarunbharat.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CUltra%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CVollkorn%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CGeorgia%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://tarunbharat.com/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://tarunbharat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='__EPYT__style-css'  href='https://tarunbharat.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<script type='text/javascript' src='https://tarunbharat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tarunbharat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://tarunbharat.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=5.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/tarunbharat.com\/wp-admin\/admin-ajax.php","security":"8385eb605f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/tarunbharat.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/tarunbharat.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://tarunbharat.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/tarunbharat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tarunbharat.com/wp-content/plugins/feedify_web_push_notifcations//getkey_ajax.js?ver=5.4.12'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tarunbharat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tarunbharat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='पुष्पकमल दहल ‘प्रचंड’ यांचा शपथविधी' href='https://tarunbharat.com/pushpa-kamal-dahal-prachand-swearing-in-ceremony/' />
<meta name="generator" content="WordPress 5.4.12" />
<link rel="canonical" href="https://tarunbharat.com/discussion-is-possible-only-if-the-attacks-stop/" />
<link rel='shortlink' href='https://tarunbharat.com/?p=1229176' />
<link rel="alternate" type="application/json+oembed" href="https://tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftarunbharat.com%2Fdiscussion-is-possible-only-if-the-attacks-stop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tarunbharat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftarunbharat.com%2Fdiscussion-is-possible-only-if-the-attacks-stop%2F&#038;format=xml" />
<meta property="og:site_name" content="Tarun Bharat"/><meta property="og:url" content="https://tarunbharat.com/discussion-is-possible-only-if-the-attacks-stop/"/><meta property="og:title" content="हल्ले थांबले तरच चर्चा शक्य"/><meta property="og:description" content=""/><meta property="og:image" content="https://tarunbharat.com/wp-content/uploads/2022/09/Russia-ukraine-crisis-putin.jpg"/>    	<script  id="feedify_webscript" >
			var feedify = feedify || {};
			window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BL8ZPjiZGPqISw9ZAoQgZeCtJ7Bg9gzDAHmpn9Y9BEUGQMZ6M+fa28dCe2jld4f4jXQBD3J5kKP2BsbYQw8PfUc="};
			(function (window, document){
				function addScript( script_url ){
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = script_url;
					document.getElementsByTagName('head')[0].appendChild(s);
				}
				
				addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
			})(window, document);
		</script>
        <script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<meta name="pag_verify" content="pwa_amp_generator_readwherecms" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!-- google analytics tracking code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46746588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46746588-1');
</script>

<!-- google tracking code end -->

<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var mapping1 = googletag.sizeMapping().
        addSize( [970, 90], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

      var mapping2 = googletag.sizeMapping().
        addSize([728, 90], [[970, 90], [300, 250], [336, 280]]).
        addSize([0, 0], [[300, 250], [320, 100], [320,50]]).
        build();
     var mapping3 = googletag.sizeMapping().
        addSize( [970, 90], [728, 90]).
        addSize([0, 0], [320, 50]).
        build();
googletag.defineSlot('/1009127,22626863931/tarunbharat.com_display1', [300, 600], 'div-gpt-ad-1654067444177-0').defineSizeMapping(mapping1).setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
googletag.defineSlot('/1009127,22626863931/tarunbharat.com_sidebarright1', [300, 250], 'div-gpt-ad-1658402028667-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
googletag.defineSlot('/1009127,22626863931/tarunbharat.com_sidebarright2', [300, 600], 'div-gpt-ad-1658402556292-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
googletag.defineSlot('/1009127,22626863931/tarunbharat.com_sidebarleft', [300, 250], 'div-gpt-ad-1658402674370-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
googletag.defineSlot('/1009127,22626863931/tarunbharat.com_infeeds', [300, 600], 'div-gpt-ad-1654068952551-0').defineSizeMapping(mapping2).setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
googletag.defineSlot('/1009127,22626863931/tarunbharat.com_bottomsticky', [320, 50], 'div-gpt-ad-1654072780101-0').defineSizeMapping(mapping3).setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
googletag.pubads().addEventListener('impressionViewable', function(event) {
var slot = event.slot;
if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
setTimeout(function() {
googletag.pubads().refresh([slot]);
}, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
}
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
    window.googletag = window.googletag || { cmd: [] };
    var interstitialSlot;
    googletag.cmd.push(function () {
       interstitialSlot = googletag.defineOutOfPageSlot('/1009127,22626863931/tarunbharat.com_interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
      googletag.enableServices();
    });
    googletag.cmd.push(function () {
      googletag.display(interstitialSlot);
    });
  </script>

<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var mapping1 = googletag.sizeMapping().
        addSize([728, 90], [[970, 90], [300, 250], [336, 280]]).
        addSize([0, 0], [[300, 250], [320, 100], [320,50]]).
        build();
var mapping2 = googletag.sizeMapping().
        addSize([728, 90], [[970, 90], [300, 250], [336, 280]]).
        addSize([0, 0], [[300, 250], [320, 100], [320,50]]).
        build();
googletag.defineSlot('/1009127,22626863931/tarunbharat.com_withincontent1', [300, 600], 'div-gpt-ad-1654074605678-0')
.defineSizeMapping(mapping1).setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
googletag.defineSlot('/1009127,22626863931/tarunbharat.com_belowthecontent', [300, 600], 'div-gpt-ad-1654076157403-0').defineSizeMapping(mapping2).setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
googletag.pubads().addEventListener('impressionViewable', function(event) {
var slot = event.slot;
if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
setTimeout(function() {
googletag.pubads().refresh([slot]);
}, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
}
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/tarunbharat.com\/wp-content\/uploads\/2020\/03\/cropped-tblogo2new-1.png"
    },
    "url": "https:\/\/tarunbharat.com\/",
    "name": "Tarun Bharat",
    "description": "a leading marathi newspaper"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Tarun Bharat",
    "alternateName": "a leading marathi newspaper",
    "url": "https:\/\/tarunbharat.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/tarunbharat.com\/discussion-is-possible-only-if-the-attacks-stop"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/tarunbharat.com\/discussion-is-possible-only-if-the-attacks-stop"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0939\u0932\u094d\u0932\u0947 \u0925\u093e\u0902\u092c\u0932\u0947 \u0924\u0930\u091a \u091a\u0930\u094d\u091a\u093e \u0936\u0915\u094d\u092f",
    "description": "\u092f\u0941\u0915\u094d\u0930\u0947\u0928\u091a\u093e \u0920\u093e\u092e \u092a\u0935\u093f\u0924\u094d\u0930\u093e \u0903 \u0938\u0940\u092e\u0947\u0935\u0930\u0940\u0932 \u0924\u093e\u092c\u093e \u0938\u094b\u0921\u0923\u094d\u092f\u093e\u091a\u093e \u0930\u0936\u093f\u092f\u093e\u0932\u093e \u0907\u0936\u093e\u0930\u093e \u092e\u0949\u0938\u094d\u0915\u094b, \u0915\u0940\u0935\u094d\u0939 \/ \u0935\u0943\u0924\u094d\u0924\u0938\u0902\u0938\u094d\u0925\u093e \u0930\u0936\u093f\u092f\u093e \u0906\u0923\u093f \u092f\u0941\u0915\u094d\u0930\u0947\u0928\u092e\u0927\u0940\u0932 \u092f\u0941\u0926\u094d\u0927 \u0917\u0947\u0932\u094d\u092f\u093e \u0926\u0939\u093e \u092e\u0939\u093f\u0928\u094d\u092f\u093e\u0902\u092a\u093e\u0938\u0942\u0928 \u0905\u0916\u0902\u0921\u092a\u0923\u0947 \u0938\u0941\u0930\u0942 \u0905\u0938\u0924\u093e\u0928\u093e\u091a \u092f\u0941\u0915\u094d\u0930\u0947\u0928\u092e\u0927\u0940\u0932 \u092f\u0941\u0926\u094d\u0927 \u0938\u0902\u092a\u0935\u0923\u094d\u092f\u093e\u0938\u093e\u0920\u0940 \u0930\u0936\u093f\u092f\u093e \u091a\u0930\u094d\u091a\u0947\u0938\u093e\u0920\u0940 \u0924\u092f\u093e\u0930 \u0905\u0938\u0932\u094d\u092f\u093e\u091a\u093e \u0926\u093e\u0935\u093e \u0930\u093e\u0937\u094d\u091f\u094d\u0930\u093e\u0927\u094d\u092f\u0915\u094d\u0937 \u0935\u094d\u0932\u093e\u0926\u093f\u092e\u0940\u0930 \u092a\u0941\u0924\u093f\u0928 \u092f\u093e\u0902\u0928\u0940 \u0915\u0947\u0932\u093e \u0906\u0939\u0947. \u0930\u0936\u093f\u092f\u093e \u092f\u0941\u0915\u094d\u0930\u0947\u0928\u0935\u0930 \u0938\u093e\u0924\u0924\u094d\u092f\u093e\u0928\u0947 \u0939\u0932\u094d\u0932\u0947 \u0915\u0930\u0924 \u0905\u0938\u0924\u093e\u0928\u093e \u0939\u0947 \u0935\u0915\u094d\u0924\u0935\u094d\u092f \u0906\u0932\u0947 \u0906\u0939\u0947. \u0917\u0947\u0932\u094d\u092f\u093e \u0906\u0920\u0935\u0921\u093e\u092d\u0930\u093e\u0924 \u0926\u094b\u0928\u0935\u0947\u0933\u093e...",
    "datePublished": "2022-12-27",
    "datemodified": "2022-12-26",
    "mainEntityOfPage": "https:\/\/tarunbharat.com\/discussion-is-possible-only-if-the-attacks-stop\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/tarunbharat.com\/wp-content\/uploads\/2022\/09\/Russia-ukraine-crisis-putin.jpg",
        "width": 500,
        "height": 300
    },
    "publisher": {
        "@type": "Organization",
        "name": "Tarun Bharat",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/tarunbharat.com\/wp-content\/uploads\/2020\/03\/cropped-tblogo2new-1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Patil_p",
        "name": "Patil_p"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://tarunbharat.com/wp-content/uploads/2020/08/cropped-faviconaug-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://tarunbharat.com/wp-content/uploads/2020/08/cropped-faviconaug-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tarunbharat.com/wp-content/uploads/2020/08/cropped-faviconaug-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://tarunbharat.com/wp-content/uploads/2020/08/cropped-faviconaug-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.rw_right_sticky { 
position: fixed;
top:5px;
left: 0px;
z-index: 9999;
}
@media(max-width : 1100px){
.rw_left_sticky{
display:none;
}
}

.rw_left_sticky { 
position: fixed;
top:5px;
left: 0px;
z-index: 9999;
}
@media(max-width : 1100px){
.rw_left_sticky{
display:none;
}
}

.rw_footer_sticky {
   position: fixed;
   left: 0;
   bottom: 0;
   width: 100%;
   text-align: center;
   z-index: 999999;
}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-1229176 single-format-standard custom-background wp-custom-logo unselectable group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw two-sidebar penci-single-style-2 wpb-js-composer js-comp-ver-6.0.5 vc_responsive aa-prefix-tarun-">

<!-- /1009127,22626863931/tarunbharat.com_display1 -->
<center><div id='div-gpt-ad-1654067444177-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1654067444177-0'); });
  </script>
</div></center><div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-alt-cloudy-high"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">20</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Belgaum</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	December 27, 2022</div>
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title"><b>सुविचार : </b></span>	<span class="penci-trending-nav penci-pag-disabled">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="40000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/%e0%a4%85%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af-%e0%a4%95%e0%a4%b0%e0%a4%a3%e0%a5%87-%e0%a4%b9%e0%a5%87-%e0%a4%aa%e0%a4%be%e0%a4%aa-%e0%a4%86%e0%a4%a3%e0%a4%bf-%e0%a4%b9%e0%a5%8b%e0%a4%a3/">अन्याय करणे हे पाप आणि होणारा अन्याय सहन करणे किंवा उघड्या डोळ्यांनी पाहणे हे महापाप आहे !</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/tarunbharatnewsofficial" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/tbdnews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tarunbharat_official/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/TarunBharatNewsOfficial" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__telegram" target="_blank" href="https://t.me/Tarunbharat" title="Telegram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-telegram"></i><span class="social_title screen-reader-text">Telegram</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="https://chat.whatsapp.com/J07JMg3z10bHhRQ3vKvyHp" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://tarunbharat.com/" class="custom-logo-link" rel="home"><img width="289" height="66"   alt="Tarun Bharat" data-src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="289" height="66"   alt="Tarun Bharat" data-src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="289" height="66" src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo" alt="Tarun Bharat" /></noscript></noscript></a></h2>
				</div><!-- .site-branding -->
		
	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="60" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu pwa-amp-readwhere-mcms-menu"><li id="menu-item-774251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-774251"><a href="https://tarunbharat.com/" itemprop="url"><b>तरुण भारत</b></a></li>
<li id="menu-item-1216385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1216385"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/" itemprop="url"><b>महाराष्ट्र</b></a>
<ul class="sub-menu">
	<li id="menu-item-775145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775145"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/%e0%a4%ae%e0%a5%81%e0%a4%82%e0%a4%ac%e0%a4%88-%e0%a4%aa%e0%a5%81%e0%a4%a3%e0%a5%87/" itemprop="url"><b>मुंबई /पुणे</b></a></li>
	<li id="menu-item-836681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836681"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/kolhapur/" itemprop="url"><b>कोल्हापूर</b></a></li>
	<li id="menu-item-836684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836684"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/sangli/" itemprop="url"><b>सांगली</b></a></li>
	<li id="menu-item-836685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836685"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/satara/" itemprop="url"><b>सातारा</b></a></li>
	<li id="menu-item-836696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836696"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/%e0%a4%b8%e0%a5%8b%e0%a4%b2%e0%a4%be%e0%a4%aa%e0%a5%82%e0%a4%b0/" itemprop="url"><b>सोलापूर</b></a></li>
	<li id="menu-item-1216393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1216393"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/%e0%a4%95%e0%a5%8b%e0%a4%95%e0%a4%a3/" itemprop="url"><b>कोकण</b></a></li>
	<li id="menu-item-837501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837501"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/%e0%a4%87%e0%a4%a4%e0%a4%b0/" itemprop="url"><b>इतर</b></a></li>
</ul>
</li>
<li id="menu-item-836694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-836694"><a href="https://tarunbharat.com/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95/" itemprop="url"><b>कर्नाटक</b></a>
<ul class="sub-menu">
	<li id="menu-item-1218280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218280"><a href="https://tarunbharat.com/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95/%e0%a4%ac%e0%a5%87%e0%a4%82%e0%a4%97%e0%a4%b3%e0%a5%82%e0%a4%b0/" itemprop="url"><b>बेंगळूर</b></a></li>
	<li id="menu-item-765977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765977"><a href="https://tarunbharat.com/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95/belgaum/" itemprop="url"><b>बेळगांव</b></a></li>
	<li id="menu-item-1218279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218279"><a href="https://tarunbharat.com/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95/%e0%a4%b9%e0%a5%81%e0%a4%ac%e0%a4%b3%e0%a5%80-%e0%a4%a7%e0%a4%be%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%a1/" itemprop="url"><b>हुबळी / धारवाड</b></a></li>
	<li id="menu-item-1218282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218282"><a href="https://tarunbharat.com/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95/%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b0/" itemprop="url"><b>कारवार</b></a></li>
	<li id="menu-item-1218281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218281"><a href="https://tarunbharat.com/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95/%e0%a4%b5%e0%a4%bf%e0%a4%9c%e0%a4%be%e0%a4%aa%e0%a5%82%e0%a4%b0/" itemprop="url"><b>विजापूर</b></a></li>
</ul>
</li>
<li id="menu-item-765976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765976"><a href="https://tarunbharat.com/category/editions/goa/" itemprop="url"><b>गोवा</b></a></li>
<li id="menu-item-765967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765967"><a href="https://tarunbharat.com/category/national/" itemprop="url"><b>राष्ट्रीय</b></a></li>
<li id="menu-item-765968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-765968"><a href="https://tarunbharat.com/category/international/" itemprop="url"><b>आंतरराष्ट्रीय</b></a></li>
<li id="menu-item-765969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765969"><a href="https://tarunbharat.com/category/sport/" itemprop="url"><b>क्रीडा</b></a></li>
<li id="menu-item-765970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765970"><a href="https://tarunbharat.com/category/agralekh/" itemprop="url"><b>संपादकीय </b></a></li>
<li id="menu-item-775014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775014"><a href="https://tarunbharat.com/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%aa%e0%a4%be%e0%a4%b0-%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97%e0%a4%a7%e0%a4%82%e0%a4%a6%e0%a5%87/" itemprop="url"><b>व्यापार / उद्योगधंदे</b></a></li>
<li id="menu-item-765971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765971"><a href="https://tarunbharat.com/category/horoscope/" itemprop="url"><b>भविष्य</b></a></li>
<li id="menu-item-765972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765972"><a href="https://tarunbharat.com/category/lifestyle/" itemprop="url"><b>मनोरंजन</b></a></li>
<li id="menu-item-774152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774152"><a href="https://tarunbharat.com/category/%e0%a4%9f%e0%a5%87%e0%a4%95-%e0%a4%97%e0%a5%85%e0%a4%9c%e0%a5%87%e0%a4%9f/" itemprop="url"><b>टेक / गॅजेट</b></a></li>
<li id="menu-item-775015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775015"><a href="https://www.youtube.com/channel/UC5QYu5630lIpTz3s2haYq5g" itemprop="url"><img src=https://tarunbharat.com/youtubemenu2.png></a></li>
<li id="menu-item-775016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775016"><a href="http://epaper.tarunbharat.com/t/503/latest/Tarun%20Bharat%20Belgaum" itemprop="url"><b>ईपेपर</b></a></li>
<li id="menu-item-833261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-833261"><a href="#" itemprop="url"><b>इतर</b></a>
<ul class="sub-menu">
	<li id="menu-item-774154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774154"><a href="https://tarunbharat.com/category/%e0%a4%ab%e0%a5%82%e0%a4%a1/" itemprop="url"><b>फूड</b></a></li>
	<li id="menu-item-774151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774151"><a href="https://tarunbharat.com/category/%e0%a4%91%e0%a4%9f%e0%a5%8b%e0%a4%ae%e0%a5%8b%e0%a4%ac%e0%a4%be%e0%a4%88%e0%a4%b2/" itemprop="url"><b>ऑटोमोबाईल</b></a></li>
	<li id="menu-item-774318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774318"><a href="https://tarunbharat.com/category/vividha/" itemprop="url"><b>विविधा</b></a></li>
	<li id="menu-item-775018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775018"><a href="https://tarunbharat.com/category/sanwad/" itemprop="url"><b>संवाद</b></a></li>
	<li id="menu-item-775068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775068"><a href="https://tarunbharat.com/category/%e0%a4%95%e0%a5%83%e0%a4%b7%e0%a5%80/" itemprop="url"><b>कृषी</b></a></li>
	<li id="menu-item-775503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775503"><a href="https://tarunbharat.com/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%82%e0%a4%97%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%87/" itemprop="url"><b>व्यंगचित्रे</b></a></li>
	<li id="menu-item-775017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775017"><a href="https://tarunbharat.com/category/%e0%a4%ab%e0%a5%85%e0%a4%b6%e0%a4%a8/" itemprop="url"><b>फॅशन</b></a></li>
	<li id="menu-item-775307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775307"><a href="https://tarunbharat.com/category/%e0%a4%b5%e0%a4%bf%e0%a4%a8%e0%a5%8b%e0%a4%a6/" itemprop="url"><b>विनोद</b></a></li>
	<li id="menu-item-774156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774156"><a href="https://tarunbharat.com/category/%e0%a4%85%e0%a4%b8%e0%a5%8d%e0%a4%ae%e0%a4%bf%e0%a4%a4%e0%a4%be/" itemprop="url"><b>अस्मिता</b></a></li>
	<li id="menu-item-774157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774157"><a href="https://tarunbharat.com/category/%e0%a4%a8%e0%a5%8b%e0%a4%95%e0%a4%b0%e0%a5%80-%e0%a4%95%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%b0/" itemprop="url"><b>नोकरी / करियर</b></a></li>
	<li id="menu-item-774153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774153"><a href="https://tarunbharat.com/category/%e0%a4%9f%e0%a5%81%e0%a4%b0%e0%a4%bf%e0%a4%9d%e0%a4%ae/" itemprop="url"><b>टुरिझम</b></a></li>
	<li id="menu-item-774155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774155"><a href="https://tarunbharat.com/category/%e0%a4%86%e0%a4%b0%e0%a5%8b%e0%a4%97%e0%a5%8d%e0%a4%af/" itemprop="url"><b>आरोग्य</b></a></li>
</ul>
</li>
<li id="menu-item-955180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-955180"><a href="https://tarunbharat.com/contact/" itemprop="url"><b>संपर्क करा</b></a></li>
</ul>
</nav><!-- #site-navigation -->
			</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://tarunbharat.com/" class="custom-logo-link logo_header_mobile"><img  alt="Tarun Bharat" data-src="https://tarunbharat.com/wp-content/uploads/2020/08/TBDsmall.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://tarunbharat.com/wp-content/uploads/2020/08/TBDsmall.png" alt="Tarun Bharat"/></noscript></a></div>
						</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="500" height="300"   alt="" data-srcset="https://tarunbharat.com/wp-content/uploads/2022/09/Russia-ukraine-crisis-putin.jpg 500w, https://tarunbharat.com/wp-content/uploads/2022/09/Russia-ukraine-crisis-putin-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" data-src="https://tarunbharat.com/wp-content/uploads/2022/09/Russia-ukraine-crisis-putin.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="300" src="https://tarunbharat.com/wp-content/uploads/2022/09/Russia-ukraine-crisis-putin.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="https://tarunbharat.com/wp-content/uploads/2022/09/Russia-ukraine-crisis-putin.jpg 500w, https://tarunbharat.com/wp-content/uploads/2022/09/Russia-ukraine-crisis-putin-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://tarunbharat.com/discussion-is-possible-only-if-the-attacks-stop/" data-id="1229176" data-title="">
						<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://tarunbharat.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://tarunbharat.com/category/international/" itemprop="item"><span itemprop="name">आंतरराष्ट्रीय</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://tarunbharat.com/discussion-is-possible-only-if-the-attacks-stop/" itemprop="item"><span itemprop="name">हल्ले थांबले तरच चर्चा शक्य</span></a><meta itemprop="position" content="3" /></li></ul></div>							<article id="post-1229176" class="penci-single-artcontent post-1229176 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-tarunbharat_official tag-tarunbharatnews tag-tarunbharatsocialmedia penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<h1 class="entry-title penci-entry-title penci-title-">हल्ले थांबले तरच चर्चा शक्य</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-12-27T07:59:53+05:30">December 27, 2022</time><time class="updated" datetime="2022-12-26T22:02:38+05:30">December 26, 2022</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://tarunbharat.com/discussion-is-possible-only-if-the-attacks-stop/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p1229176">52</span></span></span>									</div><!-- .entry-meta -->
																	</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content"><style>
.RWADX_incontent { width: 300px; height: 250px; }
@media(min-width: 300px) { .RWADX_incontent { width: 300px; height: 250px; } }
@media(min-width: 750px) { .RWADX_incontent { width: 728px; height: 90px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle RWADX_incontent"
     style="display:inline-block"
     data-ad-client="ca-pub-6070398767421094"
     data-ad-slot="Tarunbhrat_Incontent_ADX_2"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="tarun-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="tarun-200944738"><div class="tarun-adlabel">Advertisements</div><div id = "v-tarunbharat"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/v-tarunbharat/vdo.ai.js');</script>


<!-- /1009127,22626863931/tarunbharat.com_belowthecontent -->
<div id='div-gpt-ad-1654076157403-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1654076157403-0'); });
  </script>
</div></div><p class="has-text-align-center"><strong>युक्रेनचा ठाम पवित्रा ः सीमेवरील ताबा सोडण्याचा रशियाला इशारा</strong></p>



<p><strong>मॉस्को, कीव्ह / वृत्तसंस्था</strong></p>



<p>रशिया आणि युक्रेनमधील युद्ध गेल्या दहा महिन्यांपासून अखंडपणे सुरू असतानाच युक्रेनमधील युद्ध संपवण्यासाठी रशिया चर्चेसाठी तयार असल्याचा दावा राष्ट्राध्यक्ष व्लादिमीर पुतिन यांनी केला आहे. रशिया युक्रेनवर सातत्याने हल्ले करत असताना हे वक्तव्य आले आहे. गेल्या आठवडाभरात दोनवेळा रशियाने यासंबंधी वक्तव्य केल्याने नरमाईची भूमिका घेतल्याचे दिसत आहे. मात्र, युक्रेन किंवा त्यांच्या मित्रराष्ट्रांना अद्यापही रशियावर विश्वास नसल्याने या वक्तव्याबाबत साशंकता व्यक्त केली जात आहे. युक्रेन सध्या चर्चेला तयार नसल्याचे दिसत आहे. रशियाने आधी हल्ले थांबवावे आणि आपल्या सीमेवरील ताबा सोडावा तरच चर्चा शक्य होईल, असे युक्रेनच्या राष्ट्राध्यक्षांनी स्पष्ट केले आहे.</p>



<p>गेल्या 10 महिन्यांपासून रशिया आणि युपेनमध्ये युद्ध सुरू आहे. या युद्धाने युपेन जवळजवळ पूर्णपणे उद्ध्वस्त केले आहे. युपेनमधील अनेक शहरे भग्नावस्थेत बदलली आहेत. रशिया युपेनला पराभूत करण्यासाठी सर्वतोपरी प्रयत्न करत असले तरी युपेनच्या सैनिकांकडून चोख प्रत्युत्तर दिले जात आहे. नाटो देश युपेनला शस्त्रास्त्रांसह आर्थिक मदत करत असल्यामुळे या युद्धात ते रशियाला तोडीस तोड उत्तर देत आहेत.</p>



<p><strong>हल्ले सुरूच</strong></p>



<p>रशिया आणि युपेनमधील युद्ध तूर्त तरी संपेल असे वाटत नाही. रशियाने रविवारी खार्किव प्रदेशातील कुपियान्स्क जिह्यावर 10 हून अधिक रॉकेट हल्ले केले, कुपियान्स्क-ल्यामान प्रंटलाईनच्या बाजूने 25 हून अधिक शहरांवर गोळीबार केला आणि झापोरिझियामधील सुमारे 20 शहरांना लक्ष्य केल्याचे युपेनच्या सर्वोच्च लष्करी कमांडने सांगितले.</p>



<p><strong>युक्रेनचे ड्रोन रशियाने केले नष्ट, 3 ठार</strong></p>



<p>आपल्या एअरबेसकडे येत असलेले युपेनचे ड्रोन रशियाने नुकतेच पाडले. रशियन लष्कराने सोमवारी याबाबत माहिती दिली. या महिन्यात दुसऱयांदा युपेनने रशियन एअरबेसला लक्ष्य केल्याचे सांगितले जात आहे. ही घटना एंगेल्स एअरबेसवर सोमवारी सकाळी घडली असून यात तीन सैनिकांचा मृत्यू झाला.</p>



<p></p>
<div class="tarun-after-content" id="tarun-1707752129"><div class='rw_right_sticky' id='rw_right_sticky'>
<div id='div-gpt-ad-1654067649317-0'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1654067649317-0');});</script>
</div>
</div></div><div class="tarun-after-content_2" id="tarun-1113138558"><div id="div_20220708132754"><script data-cfasync="false">var domain = (window.location != window.parent.location) ? document.referrer: document.location.href;if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}var scpt=document.createElement("script");var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;scpt.id=GetAttribute;scpt.setAttribute("data-pubid","5895");scpt.setAttribute("data-slotId","1");scpt.setAttribute("data-templateId","-1");scpt.setAttribute("data-accessMode","0");scpt.setAttribute("data-domain","tarunbharat.com");scpt.setAttribute("data-divId","div_20220708132754");document.getElementById("div_20220708132754").appendChild(scpt);</script></div>



<!-- /1009127,22626863931/tarunbharat.com_withincontent1 -->
<center><div id='div-gpt-ad-1654074605678-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1654074605678-0'); });
  </script>
</div></center>

</div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="1229176" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftarunbharat.com%2Fdiscussion-is-possible-only-if-the-attacks-stop%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=हल्ले%20थांबले%20तरच%20चर्चा%20शक्य%20-%20https://tarunbharat.com/discussion-is-possible-only-if-the-attacks-stop/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Ftarunbharat.com%2Fdiscussion-is-possible-only-if-the-attacks-stop%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Ftarunbharat.com%2Fdiscussion-is-possible-only-if-the-attacks-stop%2F&#038;media=https%3A%2F%2Ftarunbharat.com%2Fwp-content%2Fuploads%2F2022%2F09%2FRussia-ukraine-crisis-putin.jpg&#038;description=%E0%A4%B9%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%87%20%E0%A4%A5%E0%A4%BE%E0%A4%82%E0%A4%AC%E0%A4%B2%E0%A5%87%20%E0%A4%A4%E0%A4%B0%E0%A4%9A%20%E0%A4%9A%E0%A4%B0%E0%A5%8D%E0%A4%9A%E0%A4%BE%20%E0%A4%B6%E0%A4%95%E0%A5%8D%E0%A4%AF"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ftarunbharat.com%2Fdiscussion-is-possible-only-if-the-attacks-stop%2F&#038;title=%E0%A4%B9%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%87%20%E0%A4%A5%E0%A4%BE%E0%A4%82%E0%A4%AC%E0%A4%B2%E0%A5%87%20%E0%A4%A4%E0%A4%B0%E0%A4%9A%20%E0%A4%9A%E0%A4%B0%E0%A5%8D%E0%A4%9A%E0%A4%BE%20%E0%A4%B6%E0%A4%95%E0%A5%8D%E0%A4%AF"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Ftarunbharat.com%2Fdiscussion-is-possible-only-if-the-attacks-stop%2F&#038;name=%E0%A4%B9%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%87%20%E0%A4%A5%E0%A4%BE%E0%A4%82%E0%A4%AC%E0%A4%B2%E0%A5%87%20%E0%A4%A4%E0%A4%B0%E0%A4%9A%20%E0%A4%9A%E0%A4%B0%E0%A5%8D%E0%A4%9A%E0%A4%BE%20%E0%A4%B6%E0%A4%95%E0%A5%8D%E0%A4%AF"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Ftarunbharat.com%2Fdiscussion-is-possible-only-if-the-attacks-stop%2F&#038;title=%E0%A4%B9%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%87%20%E0%A4%A5%E0%A4%BE%E0%A4%82%E0%A4%AC%E0%A4%B2%E0%A5%87%20%E0%A4%A4%E0%A4%B0%E0%A4%9A%20%E0%A4%9A%E0%A4%B0%E0%A5%8D%E0%A4%9A%E0%A4%BE%20%E0%A4%B6%E0%A4%95%E0%A5%8D%E0%A4%AF"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="हल्ले थांबले तरच चर्चा शक्य" data-link="https://tarunbharat.com/discussion-is-possible-only-if-the-attacks-stop/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Ftarunbharat.com%2Fdiscussion-is-possible-only-if-the-attacks-stop%2F&#038;text=%E0%A4%B9%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%87%20%E0%A4%A5%E0%A4%BE%E0%A4%82%E0%A4%AC%E0%A4%B2%E0%A5%87%20%E0%A4%A4%E0%A4%B0%E0%A4%9A%20%E0%A4%9A%E0%A4%B0%E0%A5%8D%E0%A4%9A%E0%A4%BE%20%E0%A4%B6%E0%A4%95%E0%A5%8D%E0%A4%AF"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=हल्ले%20थांबले%20तरच%20चर्चा%20शक्य&#038;BODY=https://tarunbharat.com/discussion-is-possible-only-if-the-attacks-stop/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://tarunbharat.com/pushpa-kamal-dahal-prachand-swearing-in-ceremony/">पुष्पकमल दहल ‘प्रचंड’ यांचा शपथविधी</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related Stories</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-901568 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-tarunbharat_official tag-tarunbharatnews tag-tarunbharatsocialmedia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/12/1000x-1-480x300.jpg" href="https://tarunbharat.com/%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%87%e0%a4%a4-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%80%e0%a4%9a%e0%a4%be-%e0%a4%95%e0%a4%b9%e0%a4%b0/"></a><h4 class="entry-title"><a href="https://tarunbharat.com/%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%87%e0%a4%a4-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%80%e0%a4%9a%e0%a4%be-%e0%a4%95%e0%a4%b9%e0%a4%b0/">अमेरिकेत महामारीचा कहर</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/author/patil_p/">Patil_p</a></span><time class="entry-date published" datetime="2020-12-16T11:02:39+05:30">December 16, 2020</time><time class="updated" datetime="2020-12-16T11:02:42+05:30">December 16, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-933641 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-tarunbharat_official tag-tarunbharatnews tag-tarunbharatsocialmedia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2021/02/new-york1-480x300.jpg" href="https://tarunbharat.com/%e0%a4%b9%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%82%e0%a4%ae%e0%a5%81%e0%a4%b3%e0%a5%87-%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%af%e0%a5%89%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a4%ae/"></a><h4 class="entry-title"><a href="https://tarunbharat.com/%e0%a4%b9%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%82%e0%a4%ae%e0%a5%81%e0%a4%b3%e0%a5%87-%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%af%e0%a5%89%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a4%ae/">हल्ल्यांमुळे न्यूयॉर्कमध्ये दहशत, सुरक्षेत वाढ</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/author/patil_p/">Patil_p</a></span><time class="entry-date published" datetime="2021-02-15T06:42:52+05:30">February 15, 2021</time><time class="updated" datetime="2021-02-14T19:44:26+05:30">February 14, 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-1220888 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-tarunbharat_official tag-tarunbharatnews tag-tarunbharatsocialmedia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2022/12/nabil-480x320.jpg" href="https://tarunbharat.com/afghanistans-invitation-to-lashkar-e-taiba/"></a><h4 class="entry-title"><a href="https://tarunbharat.com/afghanistans-invitation-to-lashkar-e-taiba/">लष्कर-ए-तोयबाला अफगाणिस्तानचे निमंत्रण</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/author/patil_p/">Patil_p</a></span><time class="entry-date published" datetime="2022-12-03T06:29:56+05:30">December 3, 2022</time><time class="updated" datetime="2022-12-02T23:35:02+05:30">December 2, 2022</time></div></div><div  class="item-related penci-imgtype-landscape post-886920 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking category-international tag-tarunbharat_official tag-tarunbharatnews penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2020/11/delhi-corona-test-21-480x320.jpg" href="https://tarunbharat.com/%e0%a4%86%e0%a4%a4%e0%a4%be-%e0%a4%98%e0%a4%b0%e0%a5%80%e0%a4%9a-%e0%a4%95%e0%a4%b0%e0%a4%a4%e0%a4%be-%e0%a4%af%e0%a5%87%e0%a4%a3%e0%a4%be%e0%a4%b0-%e0%a4%95%e0%a5%8b%e0%a4%b0%e0%a5%8b%e0%a4%a8/"></a><h4 class="entry-title"><a href="https://tarunbharat.com/%e0%a4%86%e0%a4%a4%e0%a4%be-%e0%a4%98%e0%a4%b0%e0%a5%80%e0%a4%9a-%e0%a4%95%e0%a4%b0%e0%a4%a4%e0%a4%be-%e0%a4%af%e0%a5%87%e0%a4%a3%e0%a4%be%e0%a4%b0-%e0%a4%95%e0%a5%8b%e0%a4%b0%e0%a5%8b%e0%a4%a8/">आता घरीच करता येणार कोरोना चाचणी</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/author/datta_j/">datta jadhav</a></span><time class="entry-date published" datetime="2020-11-18T16:25:04+05:30">November 18, 2020</time><time class="updated" datetime="2020-11-18T16:25:15+05:30">November 18, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-989854 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-tarunbharat_official tag-tarunbharatnews tag-tarunbharatsocialmedia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2021/05/brakefast2-480x320.jpg" href="https://tarunbharat.com/%e0%a4%ab%e0%a4%bf%e0%a4%a8%e0%a4%b2%e0%a4%82%e0%a4%a1-%e0%a4%aa%e0%a4%82%e0%a4%a4%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%be%e0%a4%82%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%ae/"></a><h4 class="entry-title"><a href="https://tarunbharat.com/%e0%a4%ab%e0%a4%bf%e0%a4%a8%e0%a4%b2%e0%a4%82%e0%a4%a1-%e0%a4%aa%e0%a4%82%e0%a4%a4%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%be%e0%a4%82%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%ae/">फिनलंड पंतप्रधानांच्या महागडय़ा नाश्त्याची चर्चा</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/author/amit_k/">Amit Kulkarni</a></span><time class="entry-date published" datetime="2021-06-01T07:00:00+05:30">June 1, 2021</time><time class="updated" datetime="2021-05-31T23:44:48+05:30">May 31, 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-1070817 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-tarun_bharat_news tag-tarunbharat_official tag-tarunbharatsocialmedia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2021/11/TALIBAN-480x300.jpg" href="https://tarunbharat.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%95%e0%a4%b2%e0%a4%be%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%85%e0%a4%b8%e0%a4%a3%e0%a4%be%e0%a4%b0%e0%a5%87-%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a5%8d/"></a><h4 class="entry-title"><a href="https://tarunbharat.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%95%e0%a4%b2%e0%a4%be%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%85%e0%a4%b8%e0%a4%a3%e0%a4%be%e0%a4%b0%e0%a5%87-%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a5%8d/">महिला कलाकार असणारे कार्यक्रम दाखवू नका</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/author/patil_p/">Patil_p</a></span><time class="entry-date published" datetime="2021-11-23T06:46:35+05:30">November 23, 2021</time><time class="updated" datetime="2021-11-22T19:49:07+05:30">November 22, 2021</time></div></div></div></div> <div id="adg_ocean_main_div">
<script >
var oceanjs = "//adgebra.co.in/AdServing/ocean.js";
var body = document.getElementsByTagName("body").item(0);
var script = document.createElement("script"); 
var GetAttribute = "oceanPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
script.id = GetAttribute; 
script.async = true; 

script.setAttribute("type", "text/javascript"); 
script.setAttribute("src", oceanjs); 

script.setAttribute("data-slotId","1");
script.setAttribute("data-templateId","5469");
script.setAttribute("data-oceanFlag","1");
script.setAttribute("data-domain","tarunbharat.com");
script.setAttribute("data-divId","adg_ocean_main_div");
body.appendChild(script); </script> </div>					</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="search-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_search"><form method="get" class="search-form" action="https://tarunbharat.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter keyword..." value="" name="s">
	</label>
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div><div id="penci_block_11__81927185" class="penci-block-vc penci-block_11 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_11 penci-widget__block_11 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_11__81927185" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Trending</span></h3>					</div>
	<div id="penci_block_11__81927185block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="block11_first_item hentry penci-post-item"><div class="penci-post-item__inner"><a class="penci-image-holder  penci-lazy"  data-src="https://tarunbharat.com/wp-content/uploads/2022/12/turkey2-480x320.jpg" data-delay="" href="https://tarunbharat.com/discovery-of-an-ancient-temple-near-the-tomb/" title="मकबऱयानजीक प्राचीन मंदिराचा शोध"></a><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/discovery-of-an-ancient-temple-near-the-tomb/" title=" मकबऱयानजीक प्राचीन मंदिराचा शोध ">मकबऱयानजीक प्राचीन मंदिराचा शोध</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/author/patil_p/">Patil_p</a></span><time class="entry-date published" datetime="2022-12-27T06:45:46+05:30">December 27, 2022</time><time class="updated" datetime="2022-12-26T20:48:47+05:30">December 26, 2022</time></div></div></div></article><div class="block11_items"><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2022/12/auto-componenet-2-280x186.jpg" data-delay="" href="https://tarunbharat.com/indian-auto-spare-parts-business-is-taking-leaps/" title="भारतीय ऑटो सुटय़ा भागांचा व्यवसाय घेतोय झेप"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/indian-auto-spare-parts-business-is-taking-leaps/" title=" भारतीय ऑटो सुटय़ा भागांचा व्यवसाय घेतोय झेप ">भारतीय ऑटो सुटय़ा भागांचा व्यवसाय घेतोय झेप</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/author/patil_p/">Patil_p</a></span><time class="entry-date published" datetime="2022-12-27T06:42:58+05:30">December 27, 2022</time><time class="updated" datetime="2022-12-26T19:45:34+05:30">December 26, 2022</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2022/12/Murmu-1-280x186.jpg" data-delay="" href="https://tarunbharat.com/president-draupadi-murmu-visits-andhra-telangana/" title="राष्ट्रपती द्रौपदी मुर्मू आंध्र, तेलंगणा दौऱयावर"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/president-draupadi-murmu-visits-andhra-telangana/" title=" राष्ट्रपती द्रौपदी मुर्मू आंध्र, तेलंगणा दौऱयावर ">राष्ट्रपती द्रौपदी मुर्मू आंध्र, तेलंगणा दौऱयावर</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/author/patil_p/">Patil_p</a></span><time class="entry-date published" datetime="2022-12-27T06:48:55+05:30">December 27, 2022</time><time class="updated" datetime="2022-12-26T21:57:00+05:30">December 26, 2022</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2022/12/side-article-photo-1-4-280x186.jpg" data-delay="" href="https://tarunbharat.com/the-low-wage-problem-is-more-serious-than-unemployment/" title="बेरोजगारीपेक्षा न्यून-वेतनाची समस्या गंभीर"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/the-low-wage-problem-is-more-serious-than-unemployment/" title=" बेरोजगारीपेक्षा न्यून-वेतनाची समस्या गंभीर ">बेरोजगारीपेक्षा न्यून-वेतनाची समस्या गंभीर</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/author/patil_p/">Patil_p</a></span><time class="entry-date published" datetime="2022-12-27T06:05:21+05:30">December 27, 2022</time><time class="updated" datetime="2022-12-26T20:19:51+05:30">December 26, 2022</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2022/12/zelnski-modi-280x186.jpg" data-delay="" href="https://tarunbharat.com/president-of-ukraine-talks-with-modi-over-phone/" title="युक्रेनच्या अध्यक्षांची मोदींसोबत फोनवरून चर्चा"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/president-of-ukraine-talks-with-modi-over-phone/" title=" युक्रेनच्या अध्यक्षांची मोदींसोबत फोनवरून चर्चा ">युक्रेनच्या अध्यक्षांची मोदींसोबत फोनवरून चर्चा</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/author/patil_p/">Patil_p</a></span><time class="entry-date published" datetime="2022-12-27T07:22:00+05:30">December 27, 2022</time><time class="updated" datetime="2022-12-26T22:13:45+05:30">December 26, 2022</time></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://tarunbharat.com/wp-content/uploads/2022/12/26SPO-01-Virat-Kohli-gifts-special-souvenir-to-Mehidy-280x186.jpg" data-delay="" href="https://tarunbharat.com/%e0%a4%b5%e0%a4%bf%e0%a4%b0%e0%a4%be%e0%a4%9f%e0%a4%95%e0%a4%a1%e0%a5%82%e0%a4%a8-%e0%a4%ae%e0%a5%87%e0%a4%b9%e0%a4%a6%e0%a5%80-%e0%a4%b9%e0%a4%b8%e0%a4%a8%e0%a4%b2%e0%a4%be-%e0%a4%96%e0%a4%be/" title="विराटकडून मेहदी हसनला खास भेट"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://tarunbharat.com/%e0%a4%b5%e0%a4%bf%e0%a4%b0%e0%a4%be%e0%a4%9f%e0%a4%95%e0%a4%a1%e0%a5%82%e0%a4%a8-%e0%a4%ae%e0%a5%87%e0%a4%b9%e0%a4%a6%e0%a5%80-%e0%a4%b9%e0%a4%b8%e0%a4%a8%e0%a4%b2%e0%a4%be-%e0%a4%96%e0%a4%be/" title=" विराटकडून मेहदी हसनला खास भेट ">विराटकडून मेहदी हसनला खास भेट</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://tarunbharat.com/author/patil_p/">Patil_p</a></span><time class="entry-date published" datetime="2022-12-27T06:35:16+05:30">December 27, 2022</time><time class="updated" datetime="2022-12-26T23:37:11+05:30">December 26, 2022</time></div></div></div></article></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_11__81927185 .penci-subcat-filter .penci-subcat-item a,#penci_block_11__81927185 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_11__81927185 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:400; }@media screen and (min-width: 768px ){#penci_block_11__81927185 .penci__post-title{ font-size:15px !important; }}@media screen and (min-width: 768px ){#penci_block_11__81927185 .block11_first_item .penci__post-title{ font-size:20px !important; } }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_11__81927185 = new penciBlock();penci_block_11__81927185.blockID="penci_block_11__81927185";penci_block_11__81927185.atts_json = '{"build_query":"post_type:post|size:6|order_by:random_today|order:ASC","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","image_type":"landscape","big_image_ratio":"","big_image_size":"penci-thumb-480-320","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"12","hide_comment":"1","hide_post_date":"1","hide_icon_post_format":"1","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_11-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_11__81927185","shortcode_id":"block_11","column_number":1,"category_ids":"","taxonomy":""}';penci_block_11__81927185.content="";penciBlocksArray.push(penci_block_11__81927185);</script><div id="custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1009127,22626863931/tarunbharat.com_sidebarright1 -->
<div id='div-gpt-ad-1658402028667-0' style='min-width: 300px; min-height: 250px;'>	
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1658402028667-0'); });
  </script>
</div>

<!-- /1009127,22626863931/tarunbharat.com_sidebarright2 -->
<div id='div-gpt-ad-1658402556292-0' style='min-width: 300px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1658402556292-0'); });
  </script>
</div>
</div></div>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1009127,22626863931/tarunbharat.com_sidebarleft -->
<div id='div-gpt-ad-1658402674370-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1658402674370-0'); });
  </script>
</div>
</div></div><div id="text-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_text">			<div class="textwidget"></div>
		</div>	<div id="penci_pinterest_widget__84677066" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><a href="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369" title="Follow Us">Follow Us</a ></h3>		</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369"><a href="https://www.facebook.com/people/Tarun-Bharat-Daily-Belgaum/100007191335369">Tarunbharat</a></blockquote></div></div>
		</div>
	</div>
<div id="custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Tarun Bharat"/>
		<meta itemprop="description" content="a leading marathi newspaper"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2022"/>
		<meta itemprop="copyrightHolder" content="Tarun Bharat"/>
										<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2020 - Tarunbharat.com. All Right Reserved. Designed and Developed by <a href="https://tarunbharat.com" target="_blank" rel="nofollow">Tarunbharat.com</a> and <a href="https://belgaumit.com/" target="_blank" rel="nofollow">Belgaumonline Team </a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://tarunbharat.com/" class="custom-logo-link" rel="home"><img width="289" height="66"   alt="Tarun Bharat" data-src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="289" height="66"   alt="Tarun Bharat" data-src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="289" height="66" src="https://tarunbharat.com/wp-content/uploads/2020/03/cropped-tblogo2new-1.png" class="custom-logo" alt="Tarun Bharat" /></noscript></noscript></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/tarunbharatnewsofficial" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/tbdnews" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tarunbharat_official/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/TarunBharatNewsOfficial" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__telegram" target="_blank" href="https://t.me/Tarunbharat" title="Telegram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-telegram"></i><span class="social_title screen-reader-text">Telegram</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="https://chat.whatsapp.com/J07JMg3z10bHhRQ3vKvyHp" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile pwa-amp-readwhere-mcms-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-774251"><a href="https://tarunbharat.com/"><b>तरुण भारत</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1216385"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/"><b>महाराष्ट्र</b></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775145"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/%e0%a4%ae%e0%a5%81%e0%a4%82%e0%a4%ac%e0%a4%88-%e0%a4%aa%e0%a5%81%e0%a4%a3%e0%a5%87/"><b>मुंबई /पुणे</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836681"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/kolhapur/"><b>कोल्हापूर</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836684"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/sangli/"><b>सांगली</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836685"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/satara/"><b>सातारा</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836696"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/%e0%a4%b8%e0%a5%8b%e0%a4%b2%e0%a4%be%e0%a4%aa%e0%a5%82%e0%a4%b0/"><b>सोलापूर</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1216393"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/%e0%a4%95%e0%a5%8b%e0%a4%95%e0%a4%a3/"><b>कोकण</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837501"><a href="https://tarunbharat.com/category/editions/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/%e0%a4%87%e0%a4%a4%e0%a4%b0/"><b>इतर</b></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-836694"><a href="https://tarunbharat.com/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95/"><b>कर्नाटक</b></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218280"><a href="https://tarunbharat.com/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95/%e0%a4%ac%e0%a5%87%e0%a4%82%e0%a4%97%e0%a4%b3%e0%a5%82%e0%a4%b0/"><b>बेंगळूर</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765977"><a href="https://tarunbharat.com/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95/belgaum/"><b>बेळगांव</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218279"><a href="https://tarunbharat.com/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95/%e0%a4%b9%e0%a5%81%e0%a4%ac%e0%a4%b3%e0%a5%80-%e0%a4%a7%e0%a4%be%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%a1/"><b>हुबळी / धारवाड</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218282"><a href="https://tarunbharat.com/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95/%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b0/"><b>कारवार</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218281"><a href="https://tarunbharat.com/category/editions/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95/%e0%a4%b5%e0%a4%bf%e0%a4%9c%e0%a4%be%e0%a4%aa%e0%a5%82%e0%a4%b0/"><b>विजापूर</b></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765976"><a href="https://tarunbharat.com/category/editions/goa/"><b>गोवा</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765967"><a href="https://tarunbharat.com/category/national/"><b>राष्ट्रीय</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-765968"><a href="https://tarunbharat.com/category/international/"><b>आंतरराष्ट्रीय</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765969"><a href="https://tarunbharat.com/category/sport/"><b>क्रीडा</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765970"><a href="https://tarunbharat.com/category/agralekh/"><b>संपादकीय </b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775014"><a href="https://tarunbharat.com/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%aa%e0%a4%be%e0%a4%b0-%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97%e0%a4%a7%e0%a4%82%e0%a4%a6%e0%a5%87/"><b>व्यापार / उद्योगधंदे</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765971"><a href="https://tarunbharat.com/category/horoscope/"><b>भविष्य</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765972"><a href="https://tarunbharat.com/category/lifestyle/"><b>मनोरंजन</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774152"><a href="https://tarunbharat.com/category/%e0%a4%9f%e0%a5%87%e0%a4%95-%e0%a4%97%e0%a5%85%e0%a4%9c%e0%a5%87%e0%a4%9f/"><b>टेक / गॅजेट</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775015"><a href="https://www.youtube.com/channel/UC5QYu5630lIpTz3s2haYq5g"><img src=https://tarunbharat.com/youtubemenu2.png></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775016"><a href="http://epaper.tarunbharat.com/t/503/latest/Tarun%20Bharat%20Belgaum"><b>ईपेपर</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-833261"><a href="#"><b>इतर</b></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774154"><a href="https://tarunbharat.com/category/%e0%a4%ab%e0%a5%82%e0%a4%a1/"><b>फूड</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774151"><a href="https://tarunbharat.com/category/%e0%a4%91%e0%a4%9f%e0%a5%8b%e0%a4%ae%e0%a5%8b%e0%a4%ac%e0%a4%be%e0%a4%88%e0%a4%b2/"><b>ऑटोमोबाईल</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774318"><a href="https://tarunbharat.com/category/vividha/"><b>विविधा</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775018"><a href="https://tarunbharat.com/category/sanwad/"><b>संवाद</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775068"><a href="https://tarunbharat.com/category/%e0%a4%95%e0%a5%83%e0%a4%b7%e0%a5%80/"><b>कृषी</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775503"><a href="https://tarunbharat.com/category/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%82%e0%a4%97%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%87/"><b>व्यंगचित्रे</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775017"><a href="https://tarunbharat.com/category/%e0%a4%ab%e0%a5%85%e0%a4%b6%e0%a4%a8/"><b>फॅशन</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775307"><a href="https://tarunbharat.com/category/%e0%a4%b5%e0%a4%bf%e0%a4%a8%e0%a5%8b%e0%a4%a6/"><b>विनोद</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774156"><a href="https://tarunbharat.com/category/%e0%a4%85%e0%a4%b8%e0%a5%8d%e0%a4%ae%e0%a4%bf%e0%a4%a4%e0%a4%be/"><b>अस्मिता</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774157"><a href="https://tarunbharat.com/category/%e0%a4%a8%e0%a5%8b%e0%a4%95%e0%a4%b0%e0%a5%80-%e0%a4%95%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%b0/"><b>नोकरी / करियर</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774153"><a href="https://tarunbharat.com/category/%e0%a4%9f%e0%a5%81%e0%a4%b0%e0%a4%bf%e0%a4%9d%e0%a4%ae/"><b>टुरिझम</b></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774155"><a href="https://tarunbharat.com/category/%e0%a4%86%e0%a4%b0%e0%a5%8b%e0%a4%97%e0%a5%8d%e0%a4%af/"><b>आरोग्य</b></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-955180"><a href="https://tarunbharat.com/contact/"><b>संपर्क करा</b></a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://tarunbharat.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://tarunbharat.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://tarunbharat.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://tarunbharat.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://tarunbharat.com/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://tarunbharat.com/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://tarunbharat.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/tarunbharat.com\/wp-admin\/admin-ajax.php","nonce":"e56e48888c","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tarunbharat.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.7'></script>
<script type='text/javascript' src='https://tarunbharat.com/wp-includes/js/comment-reply.min.js?ver=5.4.12'></script>
<script type='text/javascript' src='https://tarunbharat.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1'></script>
<script type='text/javascript' src='https://tarunbharat.com/wp-includes/js/wp-embed.min.js?ver=5.4.12'></script>
<script type='text/javascript' src='https://tarunbharat.com/wp-content/themes/pennews/js/facebook.js?ver=4.1'></script>
﻿	</body>
</html>

<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-12-27 09:42:15 -->